<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="it-it">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="stylesheet" href="http://www.angelipress.com/templates/tribune2/css/bootstrap.min.css" type="text/css" />
<link rel="stylesheet" href="http://www.angelipress.com/templates/tribune2/css/bootstrap-responsive.min.css" type="text/css" />
<base href="http://www.angelipress.com/item/81726-associazione-piscicoltori-italiani-confagricoltura-vendite-ridotte-del-70-in-due-mesi" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Onlus, ong, III settore, no profit, donazione, solidarietà, sociale, solidale, disabilità, carceri, handicap, anziani, salute, donne, diritti, pari opportunità, infanzia, sostegno,angelipress, sociale, federalismo solidale, solidarietà, il portale della cultura sociale, angeli press, angelipres, rivista angeli, federalismo, sociale, solidarietà, angeli, Addio, Aiuto, Ambiente Solidale, Angeli Exibition, Anziani, Auguri, Barriere Architettoniche, Buone Notizie, Catholica, Cattive Notizie, Cibo Solidale, Cultura, Diritti e Pari Opportunità,  Diritto al Lavoro,  Disabilità,  Donne, Ebraismo, Emarginazione e Povertà, Filmangelo, Finanzia Etica, Giovani, Giustizie e Carceri, Terzo Settore, Infanzia, Islamismo, La Situazione in Europa, Le Vacanze per Tutti, Librangelo, Lo Sport e il Sociale, Medicina e Salute, Migranti, Minoranze Religiose, Musei Aperti per Tutti, Nomadismo e Cultura, Notizie, Pubblicati su Angeli, Quotidiano Sociale, Razzismo, Regali Solidali, Sessualità diverse, Stop ai Cervelli in Fuga!, Tecnologia e Disabilità, Tossicodipendenza e Alcolismo, Vacanze." />
	<meta property="og:url" content="http://www.angelipress.com/item/81726-associazione-piscicoltori-italiani-confagricoltura-vendite-ridotte-del-70-in-due-mesi" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ANGELIPRESS - Associazione Piscicoltori Italiani (Confagricoltura): vendite ridotte del 70% in due mesi" />
	<meta property="og:description" content="Associazione Piscicoltori Italiani (Confagricoltura): vendite ridotte del 70% in due mesi. &amp;nbsp; La quarantena, con la chiusura delle attività di ristorazione, ha determinato una contrazione delle vendite dell’acquacoltura senza precedenti: il 70% in due mesi. “Abbiamo calcolato una perdita secca d..." />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="ANGELIPRESS - Associazione Piscicoltori Italiani (Confagricoltura): vendite ridotte del 70% in due mesi" />
	<meta name="twitter:description" content="Associazione Piscicoltori Italiani (Confagricoltura): vendite ridotte del 70% in due mesi. &amp;nbsp; La quarantena, con la chiusura delle attività di ristorazione, ha determinato una contrazione delle ve..." />
	<meta name="description" content="Associazione Piscicoltori Italiani (Confagricoltura): vendite ridotte del 70% in due mesi. &amp;nbsp; La quarantena, con la chiusura delle attività di ris..." />
	<title>ANGELIPRESS - Associazione Piscicoltori Italiani (Confagricoltura): vendite ridotte del 70% in due mesi</title>
	<link href="/item/81726-associazione-piscicoltori-italiani-confagricoltura-vendite-ridotte-del-70-in-due-mesi" rel="canonical" />
	<link href="/templates/tribune2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.angelipress.com/component/search/?Itemid=101&amp;id=81726:associazione-piscicoltori-italiani-confagricoltura-vendite-ridotte-del-70-in-due-mesi&amp;format=opensearch" rel="search" title="Vai ANGELIPRESS" type="application/opensearchdescription+xml" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/templates/tribune2/css/k2.css?v=2.10.2" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/components/com_jxtcreadinglist/readinglist.css" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap.min.css?13cc91f6276a88e081ca2192f094e5ba" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap-responsive.min.css?13cc91f6276a88e081ca2192f094e5ba" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap-extended.css?13cc91f6276a88e081ca2192f094e5ba" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/templates/tribune2/XTC/css.php?id=22&amp;file=default" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/templates/tribune2/XTC/css.php?id=22&amp;group=typo" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/templates/tribune2/XTC/css.php?id=22&amp;group=grid" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/templates/tribune2/XTC/css.php?id=22&amp;group=style1" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/templates/tribune2/XTC/css.php?id=22&amp;group=css3effects" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/templates/system/css/general.css" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/templates/tribune2/XTC/css.php?id=22&amp;file=template" rel="stylesheet" type="text/css" />
	<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    div.mod_search115 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"dc9ecf687fe579562be08744d5250aa9","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?13cc91f6276a88e081ca2192f094e5ba" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?13cc91f6276a88e081ca2192f094e5ba" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?13cc91f6276a88e081ca2192f094e5ba" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.2&b=20191212&sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?13cc91f6276a88e081ca2192f094e5ba" type="text/javascript"></script>
	<script src="/media/system/js/core.js?13cc91f6276a88e081ca2192f094e5ba" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?13cc91f6276a88e081ca2192f094e5ba" type="text/javascript"></script>
	<script src="http://www.angelipress.com/templates/tribune2/js/xtcMenu.js" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?13cc91f6276a88e081ca2192f094e5ba" type="text/javascript"></script><![endif]-->
	<script type="application/ld+json">

                {
                    "@context": "https://schema.org",
                    "@type": "Article",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "http://www.angelipress.com/item/81726-associazione-piscicoltori-italiani-confagricoltura-vendite-ridotte-del-70-in-due-mesi"
                    },
                    "url": "http://www.angelipress.com/item/81726-associazione-piscicoltori-italiani-confagricoltura-vendite-ridotte-del-70-in-due-mesi",
                    "headline": "ANGELIPRESS - Associazione Piscicoltori Italiani (Confagricoltura): vendite ridotte del 70% in due mesi",
                    "datePublished": "2020-04-29 23:22:18",
                    "dateModified": "2020-04-29 23:22:18",
                    "author": {
                        "@type": "Person",
                        "name": "AngeliPress",
                        "url": "http://www.angelipress.com/itemlist/user/62-angelipress"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "ANGELIPRESS",
                        "url": "http://www.angelipress.com/",
                        "logo": {
                            "@type": "ImageObject",
                            "name": "ANGELIPRESS",
                            "width": "",
                            "height": "",
                            "url": "http://www.angelipress.com/"
                        }
                    },
                    "articleSection": "http://www.angelipress.com/itemlist/category/118-notizie",
                    "keywords": "Onlus, ong, III settore, no profit, donazione, solidarietà, sociale, solidale, disabilità, carceri, handicap, anziani, salute, donne, diritti, pari opportunità, infanzia, sostegno,angelipress, sociale, federalismo solidale, solidarietà, il portale della cultura sociale, angeli press, angelipres, rivista angeli, federalismo, sociale, solidarietà, angeli, Addio, Aiuto, Ambiente Solidale, Angeli Exibition, Anziani, Auguri, Barriere Architettoniche, Buone Notizie, Catholica, Cattive Notizie, Cibo Solidale, Cultura, Diritti e Pari Opportunità,  Diritto al Lavoro,  Disabilità,  Donne, Ebraismo, Emarginazione e Povertà, Filmangelo, Finanzia Etica, Giovani, Giustizie e Carceri, Terzo Settore, Infanzia, Islamismo, La Situazione in Europa, Le Vacanze per Tutti, Librangelo, Lo Sport e il Sociale, Medicina e Salute, Migranti, Minoranze Religiose, Musei Aperti per Tutti, Nomadismo e Cultura, Notizie, Pubblicati su Angeli, Quotidiano Sociale, Razzismo, Regali Solidali, Sessualità diverse, Stop ai Cervelli in Fuga!, Tecnologia e Disabilità, Tossicodipendenza e Alcolismo, Vacanze.",
                    "description": "Associazione Piscicoltori Italiani (Confagricoltura): vendite ridotte del 70% in due mesi.",
                    "articleBody": "Associazione Piscicoltori Italiani (Confagricoltura): vendite ridotte del 70% in due mesi. La quarantena, con la chiusura delle attività di ristorazione, ha determinato una contrazione delle vendite dell’acquacoltura senza precedenti: il 70% in due mesi. “Abbiamo calcolato una perdita secca di 500.000 euro al giorno. I conti sono presto fatti: il canale HoReCa, che detiene circa il 35% del mercato, è stato totalmente azzerato, così come le attività della pesca sportiva, cui corrisponde il 15%. Le esportazioni (un altro 20%) sono fortemente ridotte”. E’ questo l’allarme lanciato dal presidente dell’Associazione piscicoltori italiani Pier Antonio Salvador. In Italia - ricorda l’Api - gli allevamenti sono presenti su tutto il territorio. Quelli di trote sono concentrati nel Nord e nelle regioni del Centro; Friuli, Veneto, Toscana, Liguria, Lazio, Sicilia e Puglia sono specializzate nell’allevamento di spigole e orate. Per i molluschi spiccano Marche, Emilia Romagna, Liguria e Campania, mentre la Sardegna è specializzata nell’allevamento di ostriche. Piemonte e Lombardia e Veneto per il caviale, di cui siamo tra i maggiori produttori al mondo. Lungo lo Stivale il comparto comprende 300 imprese con 850 siti di allevamento ittico. Numerose imprese hanno produzioni importanti, che arrivano 200.000 Kg di pesce pronto per la vendita, ma che oggi resta in azienda."
                }
                
	</script>
	<script type="text/javascript">
window.addEvent('load', function(){ xtcMenu(null, 'menu', 150, 50, 'h', new Fx.Transition(Fx.Transitions.Cubic.easeInOut), 60, true, false); });
	</script>

</head>
<body id="bttop" class="frontpage nosticky default">

	<div id="headerwrap" class="xtc-bodygutter">
    <div id="headerpad" class="xtc-wrapperpad">
<div id="header" class="clearfix xtc-wrapper row-fluid header">
             
<div id="topwrap" class="clearfix row-fluid">
     
<div align="center" id="logo" class="span9"> <a class="hideTxt" href="/index.php">ANGELIPRESS</a></div>

           <div id="topright" class="span3">                           
        <div class="search mod_search115">
	<form action="/" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword115" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword115" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Cerca in Angelipress..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="101" />
	</form>
</div>

       </div>
</div>
<div class="menutopwrap">
  
			<div id="menu" class="clearfix hd8  dualfish">
				<div class="module title-on  moleft">
    <h3 class="moduletitle">
    <span class="first_word">Main Menu</span>    </h3>

  <div class="modulecontent"> <ul class="menu dualfish xtcdefaultmenu">
<li class="menu-1 item-101 current active"><a href="/" >AngeliPress</a></li><li class="menu-2 item-158"><a href="/agenzia" >Agenzia</a></li><li class="menu-3 item-159"><a href="/archivio" >Archivio</a></li><li class="menu-4 item-170"><a href="/link" >Link</a></li><li class="menu-5 item-171"><a href="/contatti" >Contatti</a></li></ul>
<div class="mobilebtn">
<select size="1" class="menu dualfish xtcmobilemenu"  onchange="location.href=this.value">
<option value="/" selected="selected">AngeliPress</option><option value="/agenzia" >Agenzia</option><option value="/archivio" >Archivio</option><option value="/link" >Link</option><option value="/contatti" >Contatti</option></select>
    </div>
 </div>
</div>

			</div>
            
            </div>
            
            <div id="menu2" class="clearfix">
				
			</div>

</div></div></div> 



        <div id="region3wrap" class="xtc-bodygutter">
        <div id="region3pad" class="xtc-wrapperpad">
	<div id="region3" class="row-fluid xtc-wrapper r3spacer">
        
        
                       
       
       
	<div class="span7">
        	       	
       	<div id="component" class="r3spacer_top">

<!-- Start K2 Item Layout -->
<span id="startOfPageId81726"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		

	  	  <!-- Item title -->
	  <h2 class="itemTitle">
						
	  	Associazione Piscicoltori Italiani (Confagricoltura): vendite ridotte del 70% in due mesi
	  	
	  </h2>
	  
		

  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
  	<ul>
  		<!-- Item Author -->
		<li style="padding:0 4px 0 0;">
			&nbsp;
						<a rel="author" href="/itemlist/user/62-angelipress">AngeliPress</a>
					</li>
		        <li>
		<!-- Date created -->

			30 Aprile 2020 - 01:22	</li>
			
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">dimensione font</span>
				<a href="#" id="fontDecrease">
					<span>riduci dimensione font</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="riduci dimensione font" />
				</a>
				<a href="#" id="fontIncrease">
					<span>aumenta la dimensione del font</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="aumenta la dimensione del font" />
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/item/81726-associazione-piscicoltori-italiani-confagricoltura-vendite-ridotte-del-70-in-due-mesi?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Stampa</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=tribune2&amp;link=37bb9b90fbbfa8bf7514c0964a1475ed697e4da9" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Email</span>
				</a>
			</li>
			
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
<div class="itemCTRBlock">
				<!-- Item category -->
		<div class="itemCategory">
			<span>Pubblicato in</span>
			<a href="/itemlist/category/118-notizie">Notizie</a>&nbsp;&nbsp;<span class="spacepipes">|</span>&nbsp;&nbsp;
		</div>
			  		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Vota questo articolo</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating81726" style="width:0%;"></li>
				<li><a href="#" rel="81726" title="1 stella su 5" class="one-star">1</a></li>
				<li><a href="#" rel="81726" title="2 stelle su 5" class="two-stars">2</a></li>
				<li><a href="#" rel="81726" title="3 stelle su 5" class="three-stars">3</a></li>
				<li><a href="#" rel="81726" title="4 stelle su 5" class="four-stars">4</a></li>
				<li><a href="#" rel="81726" title="5 stelle su 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog81726" class="itemRatingLog">(0 Voti)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
		<div style="clear:both;"></div>	
</div>



	
	    <div class="itemLinks">




  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		</div>
				
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script type="text/javascript">
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
		</div>
		
				
		<div class="clr"></div>
	</div>
		  	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p><strong>Associazione Piscicoltori Italiani (Confagricoltura): vendite ridotte del 70% in due mesi.</strong></p>
	  </div>
	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<p>&nbsp;</p>
<p>La quarantena, con la chiusura delle attività di ristorazione, ha determinato una contrazione delle vendite dell’acquacoltura senza precedenti: il 70% in due mesi.</p>
<p>“Abbiamo calcolato una perdita secca di 500.000 euro al giorno. I conti sono presto fatti: il canale HoReCa, che detiene circa il 35% del mercato, è stato totalmente azzerato, così come le attività della pesca sportiva, cui corrisponde il 15%. Le esportazioni (un altro 20%) sono fortemente ridotte”. E’ questo l’allarme lanciato dal presidente dell’Associazione piscicoltori italiani Pier Antonio Salvador.</p>
<p>In Italia - ricorda l’Api - gli allevamenti sono presenti su tutto il territorio. Quelli di trote sono concentrati nel Nord e nelle regioni del Centro; Friuli, Veneto, Toscana, Liguria, Lazio, Sicilia e Puglia sono specializzate nell’allevamento di spigole e orate.</p>
<p>Per i molluschi spiccano Marche, Emilia Romagna, Liguria e Campania, mentre la Sardegna è specializzata nell’allevamento di ostriche. Piemonte e Lombardia e Veneto per il caviale, di cui siamo tra i maggiori produttori al mondo.</p>
<p>Lungo lo Stivale il comparto comprende 300 imprese con 850 siti di allevamento ittico. Numerose imprese hanno produzioni importanti, che arrivano 200.000 Kg di pesce pronto per la vendita, ma che oggi resta in azienda.</p>	  </div>
	  	  
		<div class="clr"></div>

	           <!-- Item navigation -->
  <div class="itemNavigation">
  	

				<a class="itemPrevious" href="/item/81724-ministro-bonetti-bonus-da-500-euro-per-le-famiglie-da-spendere-in-italia">
			&laquo; Ministro Bonetti: 'Bonus da 500 euro per le famiglie da spendere in Italia'		</a>
		
				<a class="itemNext" href="/item/81727-daniele-de-gregori-che-sentirete-tra-poco-nella-trasmissione-su-gr-parlamento-delle-15-cantare-prima-gli-italiani">
			Daniele De Gregori, che sentirete tra poco nella trasmissione su Gr Parlamento delle 15 cantare "Prima gli Italiani" &raquo;
		</a>
		
  </div>
  		

	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

	  
		<div class="clr"></div>
  </div>
  
  
    <!-- Latest items from author -->
	<div class="itemAuthorLatest">
		<h3>Ultimi da AngeliPress</h3>
		<ul>
						<li class="even">
				<a href="/item/81758-come-parlare-ai-bambini">Come parlare ai bambini</a>
			</li>
						<li class="odd">
				<a href="/item/81775-coronavirus-donazione-della-comunita-bengalese-alla-sanita-fiorentina">Coronavirus, donazione della comunità bengalese alla sanità fiorentina</a>
			</li>
						<li class="even">
				<a href="/item/81725-to-humans-from-florence-le-statue-di-firenze-raccontano-la-citta-vuota-tra-attesa-e-nostalgia">"To humans, from Florence", le statue di Firenze raccontano la città vuota tra attesa e nostalgia</a>
			</li>
						<li class="odd">
				<a href="/item/81724-ministro-bonetti-bonus-da-500-euro-per-le-famiglie-da-spendere-in-italia">Ministro Bonetti: 'Bonus da 500 euro per le famiglie da spendere in Italia'</a>
			</li>
						<li class="even">
				<a href="/item/81722-prima-web-charity-dinner-per-la-ricerca-pediatrica-sabato-2-maggio-l-evento-per-citta-della-speranza">Prima Web Charity Dinner per la ricerca pediatrica: sabato 2 maggio l’evento per Città della Speranza</a>
			</li>
					</ul>
		<div class="clr"></div>
	</div>
		<div class="clr"></div>
			
  
	<div class="clr"></div>

  
  
 

  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/item/81726-associazione-piscicoltori-italiani-confagricoltura-vendite-ridotte-del-70-in-due-mesi#startOfPageId81726">
			Torna in alto		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.2) | Learn more about K2 at https://getk2.org -->

</div> 	</div>
      <div id="left" class="span2"><div class="module title-off  ">
  <div class="modulecontent"> 

 
	<p><img src="/images/banners/saint_vincent_banner2013.jpg" alt="saint vincent 2013" /></p> </div>
</div>
<div class="module title-on  vetrina">
    <h3 class="moduletitle">
    <span class="first_word">Vetrina</span>    </h3>

  <div class="modulecontent"> 
<div id="k2ModuleBox113" class="k2ItemsBlock vetrina">
    
        <ul>
                <li class="even">
            <!-- Plugins: BeforeDisplay -->
            
            <!-- K2 Plugins: K2BeforeDisplay -->
            
            
                        <a class="moduleItemTitle" href="/item/81772-per-la-prima-volta-giannola-nonino-in-diretta">Per la prima volta Giannola Nonino in diretta!</a>
            
            
            <!-- Plugins: AfterDisplayTitle -->
            
            <!-- K2 Plugins: K2AfterDisplayTitle -->
            
            <!-- Plugins: BeforeDisplayContent -->
            
            <!-- K2 Plugins: K2BeforeDisplayContent -->
            
                        <div class="moduleItemIntrotext">
                                <a class="moduleItemImage" href="/item/81772-per-la-prima-volta-giannola-nonino-in-diretta" title="Continua a leggere &quot;Per la prima volta Giannola Nonino in diretta!&quot;">
                    <img src="/media/k2/items/cache/7e35fe952898dcf95f6173bde5ed9a69_S.jpg" alt="Per la prima volta Giannola Nonino in diretta!" />
                </a>
                
                                Giovedì 30 Aprile alle 18:00 sul canale instagram @GrappaNonino, per la prima volta Giannola Nonino in diretta!                            </div>
            
            
            <div class="clr"></div>

            
            <div class="clr"></div>

            <!-- Plugins: AfterDisplayContent -->
            
            <!-- K2 Plugins: K2AfterDisplayContent -->
            
                        <span class="moduleItemDateCreated">
                Scritto 29 Aprile 2020 - 16:07            </span>
            
                        in <a class="moduleItemCategory" href="/itemlist/category/163-vetrina">Vetrina</a>
            
            
            
            
            
                        <a class="moduleItemReadMore" href="/item/81772-per-la-prima-volta-giannola-nonino-in-diretta">
                Leggi tutto...            </a>
            
            <!-- Plugins: AfterDisplay -->
            
            <!-- K2 Plugins: K2AfterDisplay -->
            
            <div class="clr"></div>
        </li>
                <li class="odd lastItem">
            <!-- Plugins: BeforeDisplay -->
            
            <!-- K2 Plugins: K2BeforeDisplay -->
            
            
                        <a class="moduleItemTitle" href="/item/81770-emergenza-coronavirus-il-primo-studio-al-mondo-su-sclerosi-multipla-e-covid-19">Emergenza coronavirus: il primo studio al mondo su sclerosi multipla e Covid-19</a>
            
            
            <!-- Plugins: AfterDisplayTitle -->
            
            <!-- K2 Plugins: K2AfterDisplayTitle -->
            
            <!-- Plugins: BeforeDisplayContent -->
            
            <!-- K2 Plugins: K2BeforeDisplayContent -->
            
                        <div class="moduleItemIntrotext">
                                <a class="moduleItemImage" href="/item/81770-emergenza-coronavirus-il-primo-studio-al-mondo-su-sclerosi-multipla-e-covid-19" title="Continua a leggere &quot;Emergenza coronavirus: il primo studio al mondo su sclerosi multipla e Covid-19&quot;">
                    <img src="/media/k2/items/cache/7d894ad24b3e312cc5994d8cfb1ebed8_S.jpg" alt="Emergenza coronavirus: il primo studio al mondo su sclerosi multipla e Covid-19" />
                </a>
                
                                Emergenza coronavirus: il primo studio al mondo su sclerosi multipla e Covid-19.                            </div>
            
            
            <div class="clr"></div>

            
            <div class="clr"></div>

            <!-- Plugins: AfterDisplayContent -->
            
            <!-- K2 Plugins: K2AfterDisplayContent -->
            
                        <span class="moduleItemDateCreated">
                Scritto 29 Aprile 2020 - 15:53            </span>
            
                        in <a class="moduleItemCategory" href="/itemlist/category/163-vetrina">Vetrina</a>
            
            
            
            
            
                        <a class="moduleItemReadMore" href="/item/81770-emergenza-coronavirus-il-primo-studio-al-mondo-su-sclerosi-multipla-e-covid-19">
                Leggi tutto...            </a>
            
            <!-- Plugins: AfterDisplay -->
            
            <!-- K2 Plugins: K2AfterDisplay -->
            
            <div class="clr"></div>
        </li>
                <li class="clearList"></li>
    </ul>
    
    
    </div>
 </div>
</div>
<div class="module title-on  ">
    <h3 class="moduletitle">
    <span class="first_word">Servizio Pubblico</span>    </h3>

  <div class="modulecontent"> 
<div id="k2ModuleBox114" class="k2ItemsBlock">
    
        <ul>
                <li class="even">
            <!-- Plugins: BeforeDisplay -->
            
            <!-- K2 Plugins: K2BeforeDisplay -->
            
            
                        <a class="moduleItemTitle" href="/item/81782-iniziativa-regione-lazio-per-il-personale-medico-sanitario">Iniziativa Regione Lazio per il personale medico-sanitario</a>
            
            
            <!-- Plugins: AfterDisplayTitle -->
            
            <!-- K2 Plugins: K2AfterDisplayTitle -->
            
            <!-- Plugins: BeforeDisplayContent -->
            
            <!-- K2 Plugins: K2BeforeDisplayContent -->
            
                        <div class="moduleItemIntrotext">
                                <a class="moduleItemImage" href="/item/81782-iniziativa-regione-lazio-per-il-personale-medico-sanitario" title="Continua a leggere &quot;Iniziativa Regione Lazio per il personale medico-sanitario&quot;">
                    <img src="/media/k2/items/cache/0b9d105facd89466d0b2768b51d2688c_S.jpg" alt="Iniziativa Regione Lazio per il personale medico-sanitario" />
                </a>
                
                                Iniziativa Regione Lazio per il personale medico-sanitario.                            </div>
            
            
            <div class="clr"></div>

            
            <div class="clr"></div>

            <!-- Plugins: AfterDisplayContent -->
            
            <!-- K2 Plugins: K2AfterDisplayContent -->
            
                        <span class="moduleItemDateCreated">
                Scritto 29 Aprile 2020 - 21:15            </span>
            
                        in <a class="moduleItemCategory" href="/itemlist/category/157-newsletter">Newsletter</a>
            
            
            
            
                        <span class="moduleItemHits">
                Letto 60 volte            </span>
            
                        <a class="moduleItemReadMore" href="/item/81782-iniziativa-regione-lazio-per-il-personale-medico-sanitario">
                Leggi tutto...            </a>
            
            <!-- Plugins: AfterDisplay -->
            
            <!-- K2 Plugins: K2AfterDisplay -->
            
            <div class="clr"></div>
        </li>
                <li class="odd lastItem">
            <!-- Plugins: BeforeDisplay -->
            
            <!-- K2 Plugins: K2BeforeDisplay -->
            
            
                        <a class="moduleItemTitle" href="/item/81777-la-citta-per-l-uomo-ai-tempi-del-covid-19">'La città per l'uomo ai tempi del COVID-19'</a>
            
            
            <!-- Plugins: AfterDisplayTitle -->
            
            <!-- K2 Plugins: K2AfterDisplayTitle -->
            
            <!-- Plugins: BeforeDisplayContent -->
            
            <!-- K2 Plugins: K2BeforeDisplayContent -->
            
                        <div class="moduleItemIntrotext">
                                <a class="moduleItemImage" href="/item/81777-la-citta-per-l-uomo-ai-tempi-del-covid-19" title="Continua a leggere &quot;&#039;La citt&agrave; per l&#039;uomo ai tempi del COVID-19&#039;&quot;">
                    <img src="/media/k2/items/cache/68382a163731e6ad7779610416c7d1d4_S.jpg" alt="&#039;La citt&agrave; per l&#039;uomo ai tempi del COVID-19&#039;" />
                </a>
                
                                'La città per l'uomo ai tempi del COVID-19' Giovanni Maria Flick, Luca Bergamo, Margherita Petranzan, Franco Purini, Salvatore Settis.                            </div>
            
            
            <div class="clr"></div>

            
            <div class="clr"></div>

            <!-- Plugins: AfterDisplayContent -->
            
            <!-- K2 Plugins: K2AfterDisplayContent -->
            
                        <span class="moduleItemDateCreated">
                Scritto 29 Aprile 2020 - 20:56            </span>
            
                        in <a class="moduleItemCategory" href="/itemlist/category/157-newsletter">Newsletter</a>
            
            
            
            
                        <span class="moduleItemHits">
                Letto 51 volte            </span>
            
                        <a class="moduleItemReadMore" href="/item/81777-la-citta-per-l-uomo-ai-tempi-del-covid-19">
                Leggi tutto...            </a>
            
            <!-- Plugins: AfterDisplay -->
            
            <!-- K2 Plugins: K2AfterDisplay -->
            
            <div class="clr"></div>
        </li>
                <li class="clearList"></li>
    </ul>
    
    
    </div>
 </div>
</div>
</div>	 <div id="right" class="span3"><div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/1" target="_blank" rel="noopener noreferrer"
							title="federalismosolidale">
							<img
								src="http://www.angelipress.com/images/banners/fvgfvg.png"
								alt="federalismosolidale"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/6" target="_blank" rel="noopener noreferrer"
							title="No Profit">
							<img
								src="http://www.angelipress.com/images/banners/no_profit.jpg"
								alt="No Profit"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/13" target="_blank" rel="noopener noreferrer"
							title="Dialoghi a Spoleto">
							<img
								src="http://www.angelipress.com/images/banners/LOGO_DIALOGHI3.jpg"
								alt="Dialoghi a Spoleto"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/2" target="_blank" rel="noopener noreferrer"
							title="vivatoscanini">
							<img
								src="http://www.angelipress.com/images/banners/toscanini.jpg"
								alt="vivatoscanini"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">


</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/9" target="_blank" rel="noopener noreferrer"
							title="Manuale">
							<img
								src="http://www.angelipress.com/images/banners/banner_mddfed2.jpg"
								alt="Manuale"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/10" target="_blank" rel="noopener noreferrer"
							title="Nonne">
							<img
								src="http://www.angelipress.com/images/banners/banner_nonneitalia2.jpg"
								alt="Nonne"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/14" target="_blank" rel="noopener noreferrer"
							title="O Anche No">
							<img
								src="http://www.angelipress.com/images/oancheno.jpg"
								alt="O Anche No"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">


</div>
 </div>
</div>
</div>	</div>
        </div>
	</div>
	<div id="footerwrap" class="xtc-bodygutter"><div id="footerwrappad" class="xtc-wrapperpad"><div id="footerpad" class="row-fluid xtc-wrapper"><div class="row-fluid"><div id="footer" class="xtcBootstrapGrid span12 singlecolumn cols-1 column-1"><div class="singlearea"><div class="module title-off  ">
  <div class="modulecontent"> 

 
	<p style="text-align: center;">Numero della registrazione presso il Tribunale della Stampa di Roma: n° 537/2005.&nbsp;Angelipress.com è edita da Superangeli 2 s.r.l.</p> </div>
</div>
</div></div></div></div></div></div>


		
</body>
</html>

