<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="it-it">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="stylesheet" href="http://www.angelipress.com/templates/tribune2/css/bootstrap.min.css" type="text/css" />
<link rel="stylesheet" href="http://www.angelipress.com/templates/tribune2/css/bootstrap-responsive.min.css" type="text/css" />
<base href="http://www.angelipress.com/item/82183-giovani-e-creativita-il-bando-delle-idee-della-regione-lazio" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Onlus, ong, III settore, no profit, donazione, solidarietà, sociale, solidale, disabilità, carceri, handicap, anziani, salute, donne, diritti, pari opportunità, infanzia, sostegno,angelipress, sociale, federalismo solidale, solidarietà, il portale della cultura sociale, angeli press, angelipres, rivista angeli, federalismo, sociale, solidarietà, angeli, Addio, Aiuto, Ambiente Solidale, Angeli Exibition, Anziani, Auguri, Barriere Architettoniche, Buone Notizie, Catholica, Cattive Notizie, Cibo Solidale, Cultura, Diritti e Pari Opportunità,  Diritto al Lavoro,  Disabilità,  Donne, Ebraismo, Emarginazione e Povertà, Filmangelo, Finanzia Etica, Giovani, Giustizie e Carceri, Terzo Settore, Infanzia, Islamismo, La Situazione in Europa, Le Vacanze per Tutti, Librangelo, Lo Sport e il Sociale, Medicina e Salute, Migranti, Minoranze Religiose, Musei Aperti per Tutti, Nomadismo e Cultura, Notizie, Pubblicati su Angeli, Quotidiano Sociale, Razzismo, Regali Solidali, Sessualità diverse, Stop ai Cervelli in Fuga!, Tecnologia e Disabilità, Tossicodipendenza e Alcolismo, Vacanze." />
	<meta property="og:url" content="http://www.angelipress.com/item/82183-giovani-e-creativita-il-bando-delle-idee-della-regione-lazio" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ANGELIPRESS - Giovani e creatività: il bando delle idee della Regione Lazio" />
	<meta property="og:description" content="Giovani e creatività: il bando delle idee della Regione Lazio.&amp;nbsp;&amp;#34;Vitamina G – Il bando delle idee” si rivolge agli under 35 residenti nel Lazio e offre finanziamenti per la realizzazione di progetti di innovazione culturale, sociale e tecnologica. &amp;nbsp; Una carica di energia, ma occorre far..." />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="ANGELIPRESS - Giovani e creatività: il bando delle idee della Regione Lazio" />
	<meta name="twitter:description" content="Giovani e creatività: il bando delle idee della Regione Lazio.&amp;nbsp;&amp;#34;Vitamina G – Il bando delle idee” si rivolge agli under 35 residenti nel Lazio e offre finanziamenti per la realizzazione di pr..." />
	<meta name="description" content="Giovani e creatività: il bando delle idee della Regione Lazio.&amp;nbsp;&amp;#34;Vitamina G – Il bando delle idee” si rivolge agli under 35 residenti nel Lazi..." />
	<title>ANGELIPRESS - Giovani e creatività: il bando delle idee della Regione Lazio</title>
	<link href="/item/82183-giovani-e-creativita-il-bando-delle-idee-della-regione-lazio" rel="canonical" />
	<link href="/templates/tribune2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.angelipress.com/component/search/?Itemid=101&amp;id=82183:giovani-e-creativita-il-bando-delle-idee-della-regione-lazio&amp;format=opensearch" rel="search" title="Vai ANGELIPRESS" type="application/opensearchdescription+xml" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/templates/tribune2/css/k2.css?v=2.10.2" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/components/com_jxtcreadinglist/readinglist.css" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap.min.css?13cc91f6276a88e081ca2192f094e5ba" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap-responsive.min.css?13cc91f6276a88e081ca2192f094e5ba" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap-extended.css?13cc91f6276a88e081ca2192f094e5ba" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/templates/tribune2/XTC/css.php?id=22&amp;file=default" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/templates/tribune2/XTC/css.php?id=22&amp;group=typo" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/templates/tribune2/XTC/css.php?id=22&amp;group=grid" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/templates/tribune2/XTC/css.php?id=22&amp;group=style1" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/templates/tribune2/XTC/css.php?id=22&amp;group=css3effects" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/templates/system/css/general.css" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/templates/tribune2/XTC/css.php?id=22&amp;file=template" rel="stylesheet" type="text/css" />
	<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    div.mod_search115 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"3ba86dfca0be124bbea019aef06a7875","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?13cc91f6276a88e081ca2192f094e5ba" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?13cc91f6276a88e081ca2192f094e5ba" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?13cc91f6276a88e081ca2192f094e5ba" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.2&b=20191212&sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?13cc91f6276a88e081ca2192f094e5ba" type="text/javascript"></script>
	<script src="/media/system/js/core.js?13cc91f6276a88e081ca2192f094e5ba" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?13cc91f6276a88e081ca2192f094e5ba" type="text/javascript"></script>
	<script src="http://www.angelipress.com/templates/tribune2/js/xtcMenu.js" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?13cc91f6276a88e081ca2192f094e5ba" type="text/javascript"></script><![endif]-->
	<script type="application/ld+json">

                {
                    "@context": "https://schema.org",
                    "@type": "Article",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "http://www.angelipress.com/item/82183-giovani-e-creativita-il-bando-delle-idee-della-regione-lazio"
                    },
                    "url": "http://www.angelipress.com/item/82183-giovani-e-creativita-il-bando-delle-idee-della-regione-lazio",
                    "headline": "ANGELIPRESS - Giovani e creatività: il bando delle idee della Regione Lazio",
                    "datePublished": "2020-05-27 19:33:27",
                    "dateModified": "2020-05-27 19:33:27",
                    "author": {
                        "@type": "Person",
                        "name": "AngeliPress",
                        "url": "http://www.angelipress.com/itemlist/user/62-angelipress"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "ANGELIPRESS",
                        "url": "http://www.angelipress.com/",
                        "logo": {
                            "@type": "ImageObject",
                            "name": "ANGELIPRESS",
                            "width": "",
                            "height": "",
                            "url": "http://www.angelipress.com/"
                        }
                    },
                    "articleSection": "http://www.angelipress.com/itemlist/category/118-notizie",
                    "keywords": "Onlus, ong, III settore, no profit, donazione, solidarietà, sociale, solidale, disabilità, carceri, handicap, anziani, salute, donne, diritti, pari opportunità, infanzia, sostegno,angelipress, sociale, federalismo solidale, solidarietà, il portale della cultura sociale, angeli press, angelipres, rivista angeli, federalismo, sociale, solidarietà, angeli, Addio, Aiuto, Ambiente Solidale, Angeli Exibition, Anziani, Auguri, Barriere Architettoniche, Buone Notizie, Catholica, Cattive Notizie, Cibo Solidale, Cultura, Diritti e Pari Opportunità,  Diritto al Lavoro,  Disabilità,  Donne, Ebraismo, Emarginazione e Povertà, Filmangelo, Finanzia Etica, Giovani, Giustizie e Carceri, Terzo Settore, Infanzia, Islamismo, La Situazione in Europa, Le Vacanze per Tutti, Librangelo, Lo Sport e il Sociale, Medicina e Salute, Migranti, Minoranze Religiose, Musei Aperti per Tutti, Nomadismo e Cultura, Notizie, Pubblicati su Angeli, Quotidiano Sociale, Razzismo, Regali Solidali, Sessualità diverse, Stop ai Cervelli in Fuga!, Tecnologia e Disabilità, Tossicodipendenza e Alcolismo, Vacanze.",
                    "description": "Giovani e creatività: il bando delle idee della Regione Lazio. &quot;Vitamina G – Il bando delle idee” si rivolge agli under 35 residenti nel Lazio e offre finanziamenti per la realizzazione di progetti di innovazione culturale, sociale e tecnologica.",
                    "articleBody": "Giovani e creatività: il bando delle idee della Regione Lazio. &quot;Vitamina G – Il bando delle idee” si rivolge agli under 35 residenti nel Lazio e offre finanziamenti per la realizzazione di progetti di innovazione culturale, sociale e tecnologica. Una carica di energia, ma occorre fare presto. Possono essere consegnati fino alle ore 12 del 16 giugno i progetti per partecipare all’iniziativa “Vitamina G – Il bando delle idee”, lanciata dalla Regione Lazio agli inizi di marzo. Il bando si rivolge ai giovani under 35 residenti nel Lazio e offre finanziamenti fino a 25.000€ per la realizzazione di progetti di innovazione culturale, sociale e tecnologica sul territorio regionale."
                }
                
	</script>
	<script type="text/javascript">
window.addEvent('load', function(){ xtcMenu(null, 'menu', 150, 50, 'h', new Fx.Transition(Fx.Transitions.Cubic.easeInOut), 60, true, false); });
	</script>

</head>
<body id="bttop" class="frontpage nosticky default">

	<div id="headerwrap" class="xtc-bodygutter">
    <div id="headerpad" class="xtc-wrapperpad">
<div id="header" class="clearfix xtc-wrapper row-fluid header">
             
<div id="topwrap" class="clearfix row-fluid">
     
<div align="center" id="logo" class="span9"> <a class="hideTxt" href="/index.php">ANGELIPRESS</a></div>

           <div id="topright" class="span3">                           
        <div class="search mod_search115">
	<form action="/" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword115" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword115" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Cerca in Angelipress..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="101" />
	</form>
</div>

       </div>
</div>
<div class="menutopwrap">
  
			<div id="menu" class="clearfix hd8  dualfish">
				<div class="module title-on  moleft">
    <h3 class="moduletitle">
    <span class="first_word">Main Menu</span>    </h3>

  <div class="modulecontent"> <ul class="menu dualfish xtcdefaultmenu">
<li class="menu-1 item-101 current active"><a href="/" >AngeliPress</a></li><li class="menu-2 item-158"><a href="/agenzia" >Agenzia</a></li><li class="menu-3 item-159"><a href="/archivio" >Archivio</a></li><li class="menu-4 item-170"><a href="/link" >Link</a></li><li class="menu-5 item-171"><a href="/contatti" >Contatti</a></li></ul>
<div class="mobilebtn">
<select size="1" class="menu dualfish xtcmobilemenu"  onchange="location.href=this.value">
<option value="/" selected="selected">AngeliPress</option><option value="/agenzia" >Agenzia</option><option value="/archivio" >Archivio</option><option value="/link" >Link</option><option value="/contatti" >Contatti</option></select>
    </div>
 </div>
</div>

			</div>
            
            </div>
            
            <div id="menu2" class="clearfix">
				
			</div>

</div></div></div> 



        <div id="region3wrap" class="xtc-bodygutter">
        <div id="region3pad" class="xtc-wrapperpad">
	<div id="region3" class="row-fluid xtc-wrapper r3spacer">
        
        
                       
       
       
	<div class="span7">
        	       	
       	<div id="component" class="r3spacer_top">

<!-- Start K2 Item Layout -->
<span id="startOfPageId82183"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		

	  	  <!-- Item title -->
	  <h2 class="itemTitle">
						
	  	Giovani e creatività: il bando delle idee della Regione Lazio
	  	
	  </h2>
	  
		

  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
  	<ul>
  		<!-- Item Author -->
		<li style="padding:0 4px 0 0;">
			&nbsp;
						<a rel="author" href="/itemlist/user/62-angelipress">AngeliPress</a>
					</li>
		        <li>
		<!-- Date created -->

			27 Maggio 2020 - 21:33	</li>
			
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">dimensione font</span>
				<a href="#" id="fontDecrease">
					<span>riduci dimensione font</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="riduci dimensione font" />
				</a>
				<a href="#" id="fontIncrease">
					<span>aumenta la dimensione del font</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="aumenta la dimensione del font" />
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/item/82183-giovani-e-creativita-il-bando-delle-idee-della-regione-lazio?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Stampa</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=tribune2&amp;link=49f9ba9c4304d89a0771b38bce591c05d424139c" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Email</span>
				</a>
			</li>
			
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
<div class="itemCTRBlock">
				<!-- Item category -->
		<div class="itemCategory">
			<span>Pubblicato in</span>
			<a href="/itemlist/category/118-notizie">Notizie</a>&nbsp;&nbsp;<span class="spacepipes">|</span>&nbsp;&nbsp;
		</div>
			  		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Vota questo articolo</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating82183" style="width:0%;"></li>
				<li><a href="#" rel="82183" title="1 stella su 5" class="one-star">1</a></li>
				<li><a href="#" rel="82183" title="2 stelle su 5" class="two-stars">2</a></li>
				<li><a href="#" rel="82183" title="3 stelle su 5" class="three-stars">3</a></li>
				<li><a href="#" rel="82183" title="4 stelle su 5" class="four-stars">4</a></li>
				<li><a href="#" rel="82183" title="5 stelle su 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog82183" class="itemRatingLog">(0 Voti)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
		<div style="clear:both;"></div>	
</div>



	
	    <div class="itemLinks">




  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		</div>
				
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script type="text/javascript">
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
		</div>
		
				
		<div class="clr"></div>
	</div>
		  	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p><strong>Giovani e creatività: il bando delle idee della Regione Lazio.&nbsp;"Vitamina G – Il bando delle idee” si rivolge agli under 35 residenti nel Lazio e offre finanziamenti per la realizzazione di progetti di innovazione culturale, sociale e tecnologica.</strong></p>
	  </div>
	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<p>&nbsp;</p>
<p>Una carica di energia, ma occorre fare presto. Possono essere consegnati fino alle ore 12 del 16 giugno i progetti per partecipare all’iniziativa <strong>“Vitamina G – Il bando delle idee”</strong>, lanciata dalla Regione Lazio agli inizi di marzo. Il bando si rivolge ai giovani under 35 residenti nel Lazio e offre finanziamenti fino a 25.000€ per la realizzazione di progetti di innovazione culturale, sociale e tecnologica sul territorio regionale.</p>	  </div>
	  	  
		<div class="clr"></div>

	           <!-- Item navigation -->
  <div class="itemNavigation">
  	

				<a class="itemPrevious" href="/item/82181-spadafora-entro-l-estate-professionismo-per-il-calcio-femminile">
			&laquo; Spadafora: “Entro l’estate professionismo per il calcio femminile”		</a>
		
				<a class="itemNext" href="/item/82187-ricordando-don-milani">
			Ricordando Don Milani &raquo;
		</a>
		
  </div>
  		

	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

	  
		<div class="clr"></div>
  </div>
  
  
    <!-- Latest items from author -->
	<div class="itemAuthorLatest">
		<h3>Ultimi da AngeliPress</h3>
		<ul>
						<li class="even">
				<a href="/item/82198-28-maggio-giornata-mondiale-contro-la-sclerosi-multipla">28 maggio Giornata mondiale contro la Sclerosi Multipla</a>
			</li>
						<li class="odd">
				<a href="/item/82151-covind-19-e-fase-di-riapertura-conferenza-delle-regioni-approva-integrazione-delle-linee-guida">Covind–19 e fase di riapertura: Conferenza delle Regioni approva integrazione delle Linee Guida</a>
			</li>
						<li class="even">
				<a href="/item/82186-milano-racconta-milano-si-trasforma-per-rispondere-alle-nuove-esigenze-della-citta">Milano Racconta Milano si trasforma per rispondere alle nuove esigenze della città</a>
			</li>
						<li class="odd">
				<a href="/item/82185-operation-smile-italia-onlus-al-via-d-prize-disegnami-una-mascherina">Operation Smile Italia Onlus. Al via D.prize " Disegnami una mascherina"</a>
			</li>
						<li class="even">
				<a href="/item/82184-le-gallerie-d-italia-riaprono-a-milano-e-napoli-il-2-giugno-a-vicenza-il-28-maggio">Le Gallerie d'Italia riaprono a Milano e Napoli il 2 giugno, a Vicenza il 28 maggio</a>
			</li>
					</ul>
		<div class="clr"></div>
	</div>
		<div class="clr"></div>
			
  
	<div class="clr"></div>

  
  
 

  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/item/82183-giovani-e-creativita-il-bando-delle-idee-della-regione-lazio#startOfPageId82183">
			Torna in alto		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.2) | Learn more about K2 at https://getk2.org -->

</div> 	</div>
      <div id="left" class="span2"><div class="module title-off  ">
  <div class="modulecontent"> 

 
	<p><img src="/images/banners/saint_vincent_banner2013.jpg" alt="saint vincent 2013" /></p> </div>
</div>
<div class="module title-on  vetrina">
    <h3 class="moduletitle">
    <span class="first_word">Vetrina</span>    </h3>

  <div class="modulecontent"> 
<div id="k2ModuleBox113" class="k2ItemsBlock vetrina">
    
        <ul>
                <li class="even">
            <!-- Plugins: BeforeDisplay -->
            
            <!-- K2 Plugins: K2BeforeDisplay -->
            
            
                        <a class="moduleItemTitle" href="/item/82198-28-maggio-giornata-mondiale-contro-la-sclerosi-multipla">28 maggio Giornata mondiale contro la Sclerosi Multipla</a>
            
            
            <!-- Plugins: AfterDisplayTitle -->
            
            <!-- K2 Plugins: K2AfterDisplayTitle -->
            
            <!-- Plugins: BeforeDisplayContent -->
            
            <!-- K2 Plugins: K2BeforeDisplayContent -->
            
                        <div class="moduleItemIntrotext">
                                <a class="moduleItemImage" href="/item/82198-28-maggio-giornata-mondiale-contro-la-sclerosi-multipla" title="Continua a leggere &quot;28 maggio Giornata mondiale contro la Sclerosi Multipla&quot;">
                    <img src="/media/k2/items/cache/80081135081ba02c3aeb357a9c6d639e_S.jpg" alt="28 maggio Giornata mondiale contro la Sclerosi Multipla" />
                </a>
                
                                La giornata mondiale per la SM si celebra il 28 maggio ed è promossa dalla Federazione Internazionale Sclerosi Multipla (MSIF) è l’unica campagna globale .                            </div>
            
            
            <div class="clr"></div>

            
            <div class="clr"></div>

            <!-- Plugins: AfterDisplayContent -->
            
            <!-- K2 Plugins: K2AfterDisplayContent -->
            
                        <span class="moduleItemDateCreated">
                Scritto 27 Maggio 2020 - 21:54            </span>
            
                        in <a class="moduleItemCategory" href="/itemlist/category/163-vetrina">Vetrina</a>
            
            
            
            
            
                        <a class="moduleItemReadMore" href="/item/82198-28-maggio-giornata-mondiale-contro-la-sclerosi-multipla">
                Leggi tutto...            </a>
            
            <!-- Plugins: AfterDisplay -->
            
            <!-- K2 Plugins: K2AfterDisplay -->
            
            <div class="clr"></div>
        </li>
                <li class="odd lastItem">
            <!-- Plugins: BeforeDisplay -->
            
            <!-- K2 Plugins: K2BeforeDisplay -->
            
            
                        <a class="moduleItemTitle" href="/item/82177-vi-aspettiamo-giovedi-28-maggio-su-raiuno-alle-7-46-a-insieme-con">Vi aspettiamo giovedì 28 maggio su Raiuno alle 7.46, a 'Insieme con...'</a>
            
            
            <!-- Plugins: AfterDisplayTitle -->
            
            <!-- K2 Plugins: K2AfterDisplayTitle -->
            
            <!-- Plugins: BeforeDisplayContent -->
            
            <!-- K2 Plugins: K2BeforeDisplayContent -->
            
                        <div class="moduleItemIntrotext">
                                <a class="moduleItemImage" href="/item/82177-vi-aspettiamo-giovedi-28-maggio-su-raiuno-alle-7-46-a-insieme-con" title="Continua a leggere &quot;Vi aspettiamo gioved&igrave; 28 maggio su Raiuno alle 7.46, a &#039;Insieme con...&#039;&quot;">
                    <img src="/media/k2/items/cache/51c7ea999086a3555ef461a8fc46268d_S.jpg" alt="Vi aspettiamo gioved&igrave; 28 maggio su Raiuno alle 7.46, a &#039;Insieme con...&#039;" />
                </a>
                
                                Vi aspettiamo giovedì 28 maggio su Raiuno alle 7.46, a 'Insieme con...' Gianpietro Briola, Presidente Avis e al testimonianza di Agathe Wakunka, per parlare di donazione ed inclusione.                            </div>
            
            
            <div class="clr"></div>

            
            <div class="clr"></div>

            <!-- Plugins: AfterDisplayContent -->
            
            <!-- K2 Plugins: K2AfterDisplayContent -->
            
                        <span class="moduleItemDateCreated">
                Scritto 27 Maggio 2020 - 18:18            </span>
            
                        in <a class="moduleItemCategory" href="/itemlist/category/163-vetrina">Vetrina</a>
            
            
            
            
            
                        <a class="moduleItemReadMore" href="/item/82177-vi-aspettiamo-giovedi-28-maggio-su-raiuno-alle-7-46-a-insieme-con">
                Leggi tutto...            </a>
            
            <!-- Plugins: AfterDisplay -->
            
            <!-- K2 Plugins: K2AfterDisplay -->
            
            <div class="clr"></div>
        </li>
                <li class="clearList"></li>
    </ul>
    
    
    </div>
 </div>
</div>
<div class="module title-on  ">
    <h3 class="moduletitle">
    <span class="first_word">Servizio Pubblico</span>    </h3>

  <div class="modulecontent"> 
<div id="k2ModuleBox114" class="k2ItemsBlock">
    
        <ul>
                <li class="even">
            <!-- Plugins: BeforeDisplay -->
            
            <!-- K2 Plugins: K2BeforeDisplay -->
            
            
                        <a class="moduleItemTitle" href="/item/82186-milano-racconta-milano-si-trasforma-per-rispondere-alle-nuove-esigenze-della-citta">Milano Racconta Milano si trasforma per rispondere alle nuove esigenze della città</a>
            
            
            <!-- Plugins: AfterDisplayTitle -->
            
            <!-- K2 Plugins: K2AfterDisplayTitle -->
            
            <!-- Plugins: BeforeDisplayContent -->
            
            <!-- K2 Plugins: K2BeforeDisplayContent -->
            
                        <div class="moduleItemIntrotext">
                                <a class="moduleItemImage" href="/item/82186-milano-racconta-milano-si-trasforma-per-rispondere-alle-nuove-esigenze-della-citta" title="Continua a leggere &quot;Milano Racconta Milano si trasforma per rispondere alle nuove esigenze della citt&agrave;&quot;">
                    <img src="/media/k2/items/cache/3100af9756923a850058948f69bc0d6b_S.jpg" alt="Milano Racconta Milano si trasforma per rispondere alle nuove esigenze della citt&agrave;" />
                </a>
                
                                Milano Racconta Milano si trasforma per rispondere alle nuove esigenze della città.                            </div>
            
            
            <div class="clr"></div>

            
            <div class="clr"></div>

            <!-- Plugins: AfterDisplayContent -->
            
            <!-- K2 Plugins: K2AfterDisplayContent -->
            
                        <span class="moduleItemDateCreated">
                Scritto 27 Maggio 2020 - 21:37            </span>
            
                        in <a class="moduleItemCategory" href="/itemlist/category/157-newsletter">Newsletter</a>
            
            
            
            
            
                        <a class="moduleItemReadMore" href="/item/82186-milano-racconta-milano-si-trasforma-per-rispondere-alle-nuove-esigenze-della-citta">
                Leggi tutto...            </a>
            
            <!-- Plugins: AfterDisplay -->
            
            <!-- K2 Plugins: K2AfterDisplay -->
            
            <div class="clr"></div>
        </li>
                <li class="odd lastItem">
            <!-- Plugins: BeforeDisplay -->
            
            <!-- K2 Plugins: K2BeforeDisplay -->
            
            
                        <a class="moduleItemTitle" href="/item/82179-arabpop-racconta-le-rivolte-scoppiate-dal-dicembre-2010-in-maghreb-e-medio-oriente">“ARABPOP” racconta le rivolte scoppiate dal dicembre 2010 in Maghreb e Medio Oriente</a>
            
            
            <!-- Plugins: AfterDisplayTitle -->
            
            <!-- K2 Plugins: K2AfterDisplayTitle -->
            
            <!-- Plugins: BeforeDisplayContent -->
            
            <!-- K2 Plugins: K2BeforeDisplayContent -->
            
                        <div class="moduleItemIntrotext">
                                <a class="moduleItemImage" href="/item/82179-arabpop-racconta-le-rivolte-scoppiate-dal-dicembre-2010-in-maghreb-e-medio-oriente" title="Continua a leggere &quot;&ldquo;ARABPOP&rdquo; racconta le rivolte scoppiate dal dicembre 2010 in Maghreb e Medio Oriente&quot;">
                    <img src="/media/k2/items/cache/b3016ff510e12fa2d98e872868e0e411_S.jpg" alt="&ldquo;ARABPOP&rdquo; racconta le rivolte scoppiate dal dicembre 2010 in Maghreb e Medio Oriente" />
                </a>
                
                                “ARABPOP” racconta le rivolte scoppiate dal dicembre 2010 in Maghreb e Medio Oriente attraverso i lavori di quegli scrittori, intellettuali e artisti arabi che le hanno vissute e ne hanno raccontato la genesi.                            </div>
            
            
            <div class="clr"></div>

            
            <div class="clr"></div>

            <!-- Plugins: AfterDisplayContent -->
            
            <!-- K2 Plugins: K2AfterDisplayContent -->
            
                        <span class="moduleItemDateCreated">
                Scritto 27 Maggio 2020 - 21:24            </span>
            
                        in <a class="moduleItemCategory" href="/itemlist/category/157-newsletter">Newsletter</a>
            
            
            
            
            
                        <a class="moduleItemReadMore" href="/item/82179-arabpop-racconta-le-rivolte-scoppiate-dal-dicembre-2010-in-maghreb-e-medio-oriente">
                Leggi tutto...            </a>
            
            <!-- Plugins: AfterDisplay -->
            
            <!-- K2 Plugins: K2AfterDisplay -->
            
            <div class="clr"></div>
        </li>
                <li class="clearList"></li>
    </ul>
    
    
    </div>
 </div>
</div>
</div>	 <div id="right" class="span3"><div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/1" target="_blank" rel="noopener noreferrer"
							title="federalismosolidale">
							<img
								src="http://www.angelipress.com/images/banners/fvgfvg.png"
								alt="federalismosolidale"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/6" target="_blank" rel="noopener noreferrer"
							title="No Profit">
							<img
								src="http://www.angelipress.com/images/banners/no_profit.jpg"
								alt="No Profit"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/13" target="_blank" rel="noopener noreferrer"
							title="Dialoghi a Spoleto">
							<img
								src="http://www.angelipress.com/images/banners/LOGO_DIALOGHI3.jpg"
								alt="Dialoghi a Spoleto"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/2" target="_blank" rel="noopener noreferrer"
							title="vivatoscanini">
							<img
								src="http://www.angelipress.com/images/banners/toscanini.jpg"
								alt="vivatoscanini"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">


</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/9" target="_blank" rel="noopener noreferrer"
							title="Manuale">
							<img
								src="http://www.angelipress.com/images/banners/banner_mddfed2.jpg"
								alt="Manuale"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/10" target="_blank" rel="noopener noreferrer"
							title="Nonne">
							<img
								src="http://www.angelipress.com/images/banners/banner_nonneitalia2.jpg"
								alt="Nonne"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/14" target="_blank" rel="noopener noreferrer"
							title="O Anche No">
							<img
								src="http://www.angelipress.com/images/oancheno.jpg"
								alt="O Anche No"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">


</div>
 </div>
</div>
</div>	</div>
        </div>
	</div>
	<div id="footerwrap" class="xtc-bodygutter"><div id="footerwrappad" class="xtc-wrapperpad"><div id="footerpad" class="row-fluid xtc-wrapper"><div class="row-fluid"><div id="footer" class="xtcBootstrapGrid span12 singlecolumn cols-1 column-1"><div class="singlearea"><div class="module title-off  ">
  <div class="modulecontent"> 

 
	<p style="text-align: center;">Numero della registrazione presso il Tribunale della Stampa di Roma: n° 537/2005.&nbsp;Angelipress.com è edita da Superangeli 2 s.r.l.</p> </div>
</div>
</div></div></div></div></div></div>


		
</body>
</html>

