<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="it-it">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="stylesheet" href="http://www.angelipress.com/templates/tribune2/css/bootstrap.min.css" type="text/css" />
<link rel="stylesheet" href="http://www.angelipress.com/templates/tribune2/css/bootstrap-responsive.min.css" type="text/css" />
<base href="http://www.angelipress.com/item/82246-agevoli-un-agenzia-per-il-volontariato-che-include" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Onlus, ong, III settore, no profit, donazione, solidarietà, sociale, solidale, disabilità, carceri, handicap, anziani, salute, donne, diritti, pari opportunità, infanzia, sostegno,angelipress, sociale, federalismo solidale, solidarietà, il portale della cultura sociale, angeli press, angelipres, rivista angeli, federalismo, sociale, solidarietà, angeli, Addio, Aiuto, Ambiente Solidale, Angeli Exibition, Anziani, Auguri, Barriere Architettoniche, Buone Notizie, Catholica, Cattive Notizie, Cibo Solidale, Cultura, Diritti e Pari Opportunità,  Diritto al Lavoro,  Disabilità,  Donne, Ebraismo, Emarginazione e Povertà, Filmangelo, Finanzia Etica, Giovani, Giustizie e Carceri, Terzo Settore, Infanzia, Islamismo, La Situazione in Europa, Le Vacanze per Tutti, Librangelo, Lo Sport e il Sociale, Medicina e Salute, Migranti, Minoranze Religiose, Musei Aperti per Tutti, Nomadismo e Cultura, Notizie, Pubblicati su Angeli, Quotidiano Sociale, Razzismo, Regali Solidali, Sessualità diverse, Stop ai Cervelli in Fuga!, Tecnologia e Disabilità, Tossicodipendenza e Alcolismo, Vacanze." />
	<meta property="og:url" content="http://www.angelipress.com/item/82246-agevoli-un-agenzia-per-il-volontariato-che-include" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ANGELIPRESS - Agevoli, un&amp;#39;agenzia per il volontariato che include" />
	<meta property="og:description" content="Il progetto del Centro Servizi per il Volontariato Vol.To, in collaborazione&amp;nbsp;con la Città di Torino, punta a contrastare situazioni di esclusione e fragilità Lo svolgimento di un’attività di volontariato può rappresentare un efficace strumento che, affiancato ad altri, contribuisce a contrastar..." />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="ANGELIPRESS - Agevoli, un&amp;#39;agenzia per il volontariato che include" />
	<meta name="twitter:description" content="Il progetto del Centro Servizi per il Volontariato Vol.To, in collaborazione&amp;nbsp;con la Città di Torino, punta a contrastare situazioni di esclusione e fragilità Lo svolgimento di un’attività di volo..." />
	<meta name="description" content="Il progetto del Centro Servizi per il Volontariato Vol.To, in collaborazione&amp;nbsp;con la Città di Torino, punta a contrastare situazioni di esclusione..." />
	<title>ANGELIPRESS - Agevoli, un'agenzia per il volontariato che include</title>
	<link href="/item/82246-agevoli-un-agenzia-per-il-volontariato-che-include" rel="canonical" />
	<link href="/templates/tribune2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.angelipress.com/component/search/?Itemid=101&amp;id=82246:agevoli-un-agenzia-per-il-volontariato-che-include&amp;format=opensearch" rel="search" title="Vai ANGELIPRESS" type="application/opensearchdescription+xml" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/templates/tribune2/css/k2.css?v=2.10.2" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/components/com_jxtcreadinglist/readinglist.css" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap.min.css?13cc91f6276a88e081ca2192f094e5ba" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap-responsive.min.css?13cc91f6276a88e081ca2192f094e5ba" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap-extended.css?13cc91f6276a88e081ca2192f094e5ba" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/templates/tribune2/XTC/css.php?id=22&amp;file=default" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/templates/tribune2/XTC/css.php?id=22&amp;group=typo" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/templates/tribune2/XTC/css.php?id=22&amp;group=grid" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/templates/tribune2/XTC/css.php?id=22&amp;group=style1" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/templates/tribune2/XTC/css.php?id=22&amp;group=css3effects" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/templates/system/css/general.css" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/templates/tribune2/XTC/css.php?id=22&amp;file=template" rel="stylesheet" type="text/css" />
	<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    div.mod_search115 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"c789f54cfad1b8af6dcabbab07aad808","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?13cc91f6276a88e081ca2192f094e5ba" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?13cc91f6276a88e081ca2192f094e5ba" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?13cc91f6276a88e081ca2192f094e5ba" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.2&b=20191212&sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?13cc91f6276a88e081ca2192f094e5ba" type="text/javascript"></script>
	<script src="/media/system/js/core.js?13cc91f6276a88e081ca2192f094e5ba" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?13cc91f6276a88e081ca2192f094e5ba" type="text/javascript"></script>
	<script src="http://www.angelipress.com/templates/tribune2/js/xtcMenu.js" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?13cc91f6276a88e081ca2192f094e5ba" type="text/javascript"></script><![endif]-->
	<script type="application/ld+json">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</script>
	<script type="text/javascript">
window.addEvent('load', function(){ xtcMenu(null, 'menu', 150, 50, 'h', new Fx.Transition(Fx.Transitions.Cubic.easeInOut), 60, true, false); });
	</script>

</head>
<body id="bttop" class="frontpage nosticky default">

	<div id="headerwrap" class="xtc-bodygutter">
    <div id="headerpad" class="xtc-wrapperpad">
<div id="header" class="clearfix xtc-wrapper row-fluid header">
             
<div id="topwrap" class="clearfix row-fluid">
     
<div align="center" id="logo" class="span9"> <a class="hideTxt" href="/index.php">ANGELIPRESS</a></div>

           <div id="topright" class="span3">                           
        <div class="search mod_search115">
	<form action="/" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword115" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword115" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Cerca in Angelipress..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="101" />
	</form>
</div>

       </div>
</div>
<div class="menutopwrap">
  
			<div id="menu" class="clearfix hd8  dualfish">
				<div class="module title-on  moleft">
    <h3 class="moduletitle">
    <span class="first_word">Main Menu</span>    </h3>

  <div class="modulecontent"> <ul class="menu dualfish xtcdefaultmenu">
<li class="menu-1 item-101 current active"><a href="/" >AngeliPress</a></li><li class="menu-2 item-158"><a href="/agenzia" >Agenzia</a></li><li class="menu-3 item-159"><a href="/archivio" >Archivio</a></li><li class="menu-4 item-170"><a href="/link" >Link</a></li><li class="menu-5 item-171"><a href="/contatti" >Contatti</a></li></ul>
<div class="mobilebtn">
<select size="1" class="menu dualfish xtcmobilemenu"  onchange="location.href=this.value">
<option value="/" selected="selected">AngeliPress</option><option value="/agenzia" >Agenzia</option><option value="/archivio" >Archivio</option><option value="/link" >Link</option><option value="/contatti" >Contatti</option></select>
    </div>
 </div>
</div>

			</div>
            
            </div>
            
            <div id="menu2" class="clearfix">
				
			</div>

</div></div></div> 



        <div id="region3wrap" class="xtc-bodygutter">
        <div id="region3pad" class="xtc-wrapperpad">
	<div id="region3" class="row-fluid xtc-wrapper r3spacer">
        
        
                       
       
       
	<div class="span7">
        	       	
       	<div id="component" class="r3spacer_top">

<!-- Start K2 Item Layout -->
<span id="startOfPageId82246"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		

	  	  <!-- Item title -->
	  <h2 class="itemTitle">
						
	  	Agevoli, un&#039;agenzia per il volontariato che include
	  	
	  </h2>
	  
		

  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
  	<ul>
  		<!-- Item Author -->
		<li style="padding:0 4px 0 0;">
			Scritto da&nbsp;
						<a rel="author" href="/itemlist/user/109679-angelipress">AngeliPress</a>
					</li>
		        <li>
		<!-- Date created -->

			02 Giugno 2020 - 06:06	</li>
			
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">dimensione font</span>
				<a href="#" id="fontDecrease">
					<span>riduci dimensione font</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="riduci dimensione font" />
				</a>
				<a href="#" id="fontIncrease">
					<span>aumenta la dimensione del font</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="aumenta la dimensione del font" />
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/item/82246-agevoli-un-agenzia-per-il-volontariato-che-include?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Stampa</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=tribune2&amp;link=d06eda09ffb290e62912d0b4fff22f138cfb82fc" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Email</span>
				</a>
			</li>
			
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
<div class="itemCTRBlock">
				<!-- Item category -->
		<div class="itemCategory">
			<span>Pubblicato in</span>
			<a href="/itemlist/category/127-terzo-settore">Terzo settore</a>&nbsp;&nbsp;<span class="spacepipes">|</span>&nbsp;&nbsp;
		</div>
			  		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Vota questo articolo</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating82246" style="width:0%;"></li>
				<li><a href="#" rel="82246" title="1 stella su 5" class="one-star">1</a></li>
				<li><a href="#" rel="82246" title="2 stelle su 5" class="two-stars">2</a></li>
				<li><a href="#" rel="82246" title="3 stelle su 5" class="three-stars">3</a></li>
				<li><a href="#" rel="82246" title="4 stelle su 5" class="four-stars">4</a></li>
				<li><a href="#" rel="82246" title="5 stelle su 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog82246" class="itemRatingLog">(0 Voti)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
		<div style="clear:both;"></div>	
</div>



	
	    <div class="itemLinks">




  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		</div>
				
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script type="text/javascript">
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
		</div>
		
				
		<div class="clr"></div>
	</div>
		  	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p><strong>Il progetto del Centro Servizi per il Volontariato Vol.To, in collaborazione&nbsp;con la Città di Torino, punta a contrastare situazioni di esclusione e fragilità</strong></p>
	  </div>
	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<p>Lo svolgimento di un’attività di volontariato può rappresentare un efficace strumento che, affiancato ad altri, contribuisce a contrastare situazioni di emarginazione sociale, a promuovere la salute psichica e il benessere relazionale.</p>
<p>È questa la sfida che Vol.To pone ai cittadini e al volontariato torinese con il progetto AGEVOLI - Agenzia per il Volontariato Inclusivo. Questa iniziativa si inserisce all’interno del progetto “TO-Link: connessioni di comunità”, promosso dalla Città di Torino all’interno della Strategia We.Ca.Re della Regione Piemonte.</p>
<p>Vol.To si pone l’obiettivo di creare una rete di realtà del Terzo Settore che sostengano l’inclusione al loro interno di persone in stato di svantaggio o in condizione di fragilità come volontari. Il progetto prevede una serie di azioni che puntano alla strutturazione dell’Agenzia e alla formazione della figura dell’Inclusive Manager: operatori e operatrici del CSV, associazioni, volontarie e volontari che abbiano la disponibilità, la sensibilità e le competenze per orientare e accogliere le persone in un percorso di impegno solidale utile a se stesse e agli altri.</p>
<p>Il primo passo è stato costituito dalla realizzazione di dieci interviste in profondità ad altrettanti Enti del Terzo settore attivi in diversi settori sul territorio di Torino che hanno già avuto esperienze di volontariato inclusivo e hanno indagato diversi aspetti di tali attività: modalità di selezione e di inserimento attuate, punti di forza e difficoltà.</p>
<p>Il secondo passo consiste nel lancio della manifestazione di interesse. Vol.To intende individuare realtà associative che, condividendo gli obiettivi di AGEVOLI, desiderino far parte di questo ambizioso progetto. Verrà messo a loro disposizione un intenso programma di formazione, con momenti di confronto con esperti, raccordo con le istituzioni pubbliche territoriali e documentazione specifica di approfondimento.</p>
<p>Saranno trattate le seguenti tematiche:&nbsp;il Piano di Inclusione sociale della Città di Torino e la Strategia We.Ca.Re della Regione Piemonte;&nbsp;le diverse tipologie di svantaggio e le corrispettive strategie di inclusione;&nbsp;l’accoglienza e la gestione dei volontari;&nbsp;buone prassi di cittadinanza attiva per le persone in stato di svantaggio;&nbsp;il Volontariato come strumento di inclusione alla luce della Riforma del Terzo settore;&nbsp;programmazione co-progettazione tra Enti pubblici e Terzo settore.</p>
<p>Gerardo Gatto, presidente di Vol.To: “Penso che il Volontariato possa riuscire ad allargare il suo impatto sociale solo se fa comprendere alle persone, e in particolare ai giovani, che offrendo il proprio tempo e le proprie capacità a chi ha bisogno, in cambio si riceve molto e si impara una modalità gratuita di rapporto con gli altri. Il Volontariato trasmette un modello di comunità in cui la persona, accolta integralmente, si realizza pienamente solo se è capace di pensarsi ed esprimersi come un io unico con le sue caratteristiche e nel contempo come un noi. Questi valori sono alla base del modello di Volontariato inclusivo di cui il progetto AGEVOLI è portatore. Iniziative del genere ci spingono a comprendere che le società avanzate come quella in cui viviamo siano meglio governate con il concorso dei soggetti della società civile e non contando soltanto sul ruolo di Stato e mercato”.</p>
<p>Sul sito di www.volontariatorino.it le singole realtà associative, compilano un breve modulo, potranno dichiarare la propria disponibilità alla partecipazione e fornire alcune informazioni di contesto.</p>	  </div>
	  	  
		<div class="clr"></div>

	           <!-- Item navigation -->
  <div class="itemNavigation">
  	

				<a class="itemPrevious" href="/item/82083-servizio-civile-23mila-volontari-in-campo-contro-il-virus">
			&laquo; Servizio civile, 23mila volontari in campo contro il virus		</a>
		
				<a class="itemNext" href="/item/82247-la-guida-2020-del-turismo-accessibile">
			La Guida 2020 del Turismo Accessibile &raquo;
		</a>
		
  </div>
  		

	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

	  
		<div class="clr"></div>
  </div>
  
  
    <!-- Latest items from author -->
	<div class="itemAuthorLatest">
		<h3>Ultimi da AngeliPress</h3>
		<ul>
						<li class="even">
				<a href="/item/82252-la-grande-invasione-il-festival-della-lettura-di-ivrea-fa-due-iniziative-sociali">La grande invasione, il Festival della lettura di Ivrea fa due iniziative sociali</a>
			</li>
						<li class="odd">
				<a href="/item/82251-nasce-a-torino-la-fondazione-time2-per-una-societa-piu-inclusiva">Nasce a Torino la Fondazione Time2 per una società più inclusiva</a>
			</li>
						<li class="even">
				<a href="/item/82249-per-un-ecologia-della-comunicazione">Per un’ecologia della comunicazione</a>
			</li>
						<li class="odd">
				<a href="/item/82248-fumo-e-covid-19-qualcosa-e-cambiato">Fumo e Covid-19: qualcosa è cambiato</a>
			</li>
						<li class="even">
				<a href="/item/82247-la-guida-2020-del-turismo-accessibile">La Guida 2020 del Turismo Accessibile</a>
			</li>
					</ul>
		<div class="clr"></div>
	</div>
		<div class="clr"></div>
			
  
	<div class="clr"></div>

  
  
 

  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/item/82246-agevoli-un-agenzia-per-il-volontariato-che-include#startOfPageId82246">
			Torna in alto		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.2) | Learn more about K2 at https://getk2.org -->

</div> 	</div>
      <div id="left" class="span2"><div class="module title-off  ">
  <div class="modulecontent"> 

 
	<p><img src="/images/banners/saint_vincent_banner2013.jpg" alt="saint vincent 2013" /></p> </div>
</div>
<div class="module title-on  vetrina">
    <h3 class="moduletitle">
    <span class="first_word">Vetrina</span>    </h3>

  <div class="modulecontent"> 
<div id="k2ModuleBox113" class="k2ItemsBlock vetrina">
    
        <ul>
                <li class="even">
            <!-- Plugins: BeforeDisplay -->
            
            <!-- K2 Plugins: K2BeforeDisplay -->
            
            
                        <a class="moduleItemTitle" href="/item/82253-vi-aspettiamo-martedi-2-giugno-su-raiuno-alle-7-46-a-insieme-con">Vi aspettiamo martedì 2 giugno su Raiuno alle 7.46, a 'Insieme con...'</a>
            
            
            <!-- Plugins: AfterDisplayTitle -->
            
            <!-- K2 Plugins: K2AfterDisplayTitle -->
            
            <!-- Plugins: BeforeDisplayContent -->
            
            <!-- K2 Plugins: K2BeforeDisplayContent -->
            
                        <div class="moduleItemIntrotext">
                                <a class="moduleItemImage" href="/item/82253-vi-aspettiamo-martedi-2-giugno-su-raiuno-alle-7-46-a-insieme-con" title="Continua a leggere &quot;Vi aspettiamo marted&igrave; 2 giugno su Raiuno alle 7.46, a &#039;Insieme con...&#039;&quot;">
                    <img src="/media/k2/items/cache/9a51f590aa8ebbfa45d8a607ce74e7eb_S.jpg" alt="Vi aspettiamo marted&igrave; 2 giugno su Raiuno alle 7.46, a &#039;Insieme con...&#039;" />
                </a>
                
                                Vi aspettiamo martedì 2 giugno su Raiuno alle 7.46, a 'Insieme con...' Luciano Fontana, direttore del Corriere della Sera e Marco Tarquinio, direttore di Avvenire, per parlare della Festa della Repubblica.                            </div>
            
            
            <div class="clr"></div>

            
            <div class="clr"></div>

            <!-- Plugins: AfterDisplayContent -->
            
            <!-- K2 Plugins: K2AfterDisplayContent -->
            
                        <span class="moduleItemDateCreated">
                Scritto 01 Giugno 2020 - 09:28            </span>
            
                        in <a class="moduleItemCategory" href="/itemlist/category/163-vetrina">Vetrina</a>
            
            
            
            
            
                        <a class="moduleItemReadMore" href="/item/82253-vi-aspettiamo-martedi-2-giugno-su-raiuno-alle-7-46-a-insieme-con">
                Leggi tutto...            </a>
            
            <!-- Plugins: AfterDisplay -->
            
            <!-- K2 Plugins: K2AfterDisplay -->
            
            <div class="clr"></div>
        </li>
                <li class="odd lastItem">
            <!-- Plugins: BeforeDisplay -->
            
            <!-- K2 Plugins: K2BeforeDisplay -->
            
            
                        <a class="moduleItemTitle" href="/item/82237-il-liceo-la-scrittura-l-atrofia-muscolare-spinale-rebecca-zoe-de-luca-nel-suo-primo-editoriale">Il Liceo, la scrittura, l'Atrofia Muscolare Spinale: Rebecca Zoe de Luca nel suo primo editoriale</a>
            
            
            <!-- Plugins: AfterDisplayTitle -->
            
            <!-- K2 Plugins: K2AfterDisplayTitle -->
            
            <!-- Plugins: BeforeDisplayContent -->
            
            <!-- K2 Plugins: K2BeforeDisplayContent -->
            
                        <div class="moduleItemIntrotext">
                                <a class="moduleItemImage" href="/item/82237-il-liceo-la-scrittura-l-atrofia-muscolare-spinale-rebecca-zoe-de-luca-nel-suo-primo-editoriale" title="Continua a leggere &quot;Il Liceo, la scrittura, l&#039;Atrofia Muscolare Spinale: Rebecca Zoe de Luca nel suo primo editoriale&quot;">
                    <img src="/media/k2/items/cache/fa602caed6f4ae02fc26c0e7ed7d893f_S.jpg" alt="Il Liceo, la scrittura, l&#039;Atrofia Muscolare Spinale: Rebecca Zoe de Luca nel suo primo editoriale" />
                </a>
                
                                La nostra editorialista Rebecca Zoe de Luca, collaboratrice di Marie Claire, Elle e Vanity Fair, è una adolescente che frequenta il quarto ginnasio a Milano, nuota, scia, va in barca con i genitori, recensisce i libri che legge, ama la scrittura e ama la vita, nonostante sia affetta da Atrofia Muscolare Spinale. Quello di oggi è il suo primo editoriale per Angelipress dove imparerete a conoscerla meglio e ad apprezzare la sua simpatia e il suo coraggio attraverso le sue parole.                            </div>
            
            
            <div class="clr"></div>

            
            <div class="clr"></div>

            <!-- Plugins: AfterDisplayContent -->
            
            <!-- K2 Plugins: K2AfterDisplayContent -->
            
                        <span class="moduleItemDateCreated">
                Scritto 30 Maggio 2020 - 09:20            </span>
            
                        in <a class="moduleItemCategory" href="/itemlist/category/163-vetrina">Vetrina</a>
            
            
            
            
            
                        <a class="moduleItemReadMore" href="/item/82237-il-liceo-la-scrittura-l-atrofia-muscolare-spinale-rebecca-zoe-de-luca-nel-suo-primo-editoriale">
                Leggi tutto...            </a>
            
            <!-- Plugins: AfterDisplay -->
            
            <!-- K2 Plugins: K2AfterDisplay -->
            
            <div class="clr"></div>
        </li>
                <li class="clearList"></li>
    </ul>
    
    
    </div>
 </div>
</div>
<div class="module title-on  ">
    <h3 class="moduletitle">
    <span class="first_word">Servizio Pubblico</span>    </h3>

  <div class="modulecontent"> 
<div id="k2ModuleBox114" class="k2ItemsBlock">
    
        <ul>
                <li class="even">
            <!-- Plugins: BeforeDisplay -->
            
            <!-- K2 Plugins: K2BeforeDisplay -->
            
            
                        <a class="moduleItemTitle" href="/item/82235-chiesa-ed-omosessualita-un-inchiesta-alla-luce-del-magistero-di-papa-francesco">'Chiesa ed omosessualità, un'inchiesta alla luce del magistero di Papa Francesco'</a>
            
            
            <!-- Plugins: AfterDisplayTitle -->
            
            <!-- K2 Plugins: K2AfterDisplayTitle -->
            
            <!-- Plugins: BeforeDisplayContent -->
            
            <!-- K2 Plugins: K2BeforeDisplayContent -->
            
                        <div class="moduleItemIntrotext">
                                <a class="moduleItemImage" href="/item/82235-chiesa-ed-omosessualita-un-inchiesta-alla-luce-del-magistero-di-papa-francesco" title="Continua a leggere &quot;&#039;Chiesa ed omosessualit&agrave;, un&#039;inchiesta alla luce del magistero di Papa Francesco&#039;&quot;">
                    <img src="/media/k2/items/cache/2a2f5664531dad8f1990768148d768ce_S.jpg" alt="&#039;Chiesa ed omosessualit&agrave;, un&#039;inchiesta alla luce del magistero di Papa Francesco&#039;" />
                </a>
                
                                'Chiesa ed omosessualità, un'inchiesta alla luce del magistero di Papa Francesco', di Luciano Moia.                            </div>
            
            
            <div class="clr"></div>

            
            <div class="clr"></div>

            <!-- Plugins: AfterDisplayContent -->
            
            <!-- K2 Plugins: K2AfterDisplayContent -->
            
                        <span class="moduleItemDateCreated">
                Scritto 30 Maggio 2020 - 21:05            </span>
            
                        in <a class="moduleItemCategory" href="/itemlist/category/157-newsletter">Newsletter</a>
            
            
            
            
            
                        <a class="moduleItemReadMore" href="/item/82235-chiesa-ed-omosessualita-un-inchiesta-alla-luce-del-magistero-di-papa-francesco">
                Leggi tutto...            </a>
            
            <!-- Plugins: AfterDisplay -->
            
            <!-- K2 Plugins: K2AfterDisplay -->
            
            <div class="clr"></div>
        </li>
                <li class="odd lastItem">
            <!-- Plugins: BeforeDisplay -->
            
            <!-- K2 Plugins: K2BeforeDisplay -->
            
            
                        <a class="moduleItemTitle" href="/item/82228-siamo-cresciuti-ai-nostri-editorialisti-si-aggiunge-da-sabato-rebecca-zoe-de-luca">Siamo cresciuti! Ai nostri editorialisti si aggiunge da sabato Rebecca Zoe de Luca</a>
            
            
            <!-- Plugins: AfterDisplayTitle -->
            
            <!-- K2 Plugins: K2AfterDisplayTitle -->
            
            <!-- Plugins: BeforeDisplayContent -->
            
            <!-- K2 Plugins: K2BeforeDisplayContent -->
            
                        <div class="moduleItemIntrotext">
                                <a class="moduleItemImage" href="/item/82228-siamo-cresciuti-ai-nostri-editorialisti-si-aggiunge-da-sabato-rebecca-zoe-de-luca" title="Continua a leggere &quot;Siamo cresciuti! Ai nostri editorialisti si aggiunge da sabato Rebecca Zoe de Luca&quot;">
                    <img src="/media/k2/items/cache/aa4bda43d78fe7b4029d4cff378aa9bf_S.jpg" alt="Siamo cresciuti! Ai nostri editorialisti si aggiunge da sabato Rebecca Zoe de Luca" />
                </a>
                
                                Siamo cresciuti! Ai nostri editorialisti si aggiunge da sabato Rebecca Zoe de Luca che sarà nostra collaboratrice su angelipress con due pezzi al mese.                            </div>
            
            
            <div class="clr"></div>

            
            <div class="clr"></div>

            <!-- Plugins: AfterDisplayContent -->
            
            <!-- K2 Plugins: K2AfterDisplayContent -->
            
                        <span class="moduleItemDateCreated">
                Scritto 29 Maggio 2020 - 14:41            </span>
            
                        in <a class="moduleItemCategory" href="/itemlist/category/157-newsletter">Newsletter</a>
            
            
            
            
            
                        <a class="moduleItemReadMore" href="/item/82228-siamo-cresciuti-ai-nostri-editorialisti-si-aggiunge-da-sabato-rebecca-zoe-de-luca">
                Leggi tutto...            </a>
            
            <!-- Plugins: AfterDisplay -->
            
            <!-- K2 Plugins: K2AfterDisplay -->
            
            <div class="clr"></div>
        </li>
                <li class="clearList"></li>
    </ul>
    
    
    </div>
 </div>
</div>
</div>	 <div id="right" class="span3"><div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/1" target="_blank" rel="noopener noreferrer"
							title="federalismosolidale">
							<img
								src="http://www.angelipress.com/images/banners/fvgfvg.png"
								alt="federalismosolidale"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/6" target="_blank" rel="noopener noreferrer"
							title="No Profit">
							<img
								src="http://www.angelipress.com/images/banners/no_profit.jpg"
								alt="No Profit"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/14" target="_blank" rel="noopener noreferrer"
							title="O Anche No">
							<img
								src="http://www.angelipress.com/images/oancheno.jpg"
								alt="O Anche No"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">


</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/17" target="_blank" rel="noopener noreferrer"
							title="Insieme Con">
							<img
								src="http://www.angelipress.com/images/insieme_con.jpeg"
								alt="Insieme Con"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">


</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/13" target="_blank" rel="noopener noreferrer"
							title="Dialoghi a Spoleto">
							<img
								src="http://www.angelipress.com/images/banners/LOGO_DIALOGHI3.jpg"
								alt="Dialoghi a Spoleto"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/2" target="_blank" rel="noopener noreferrer"
							title="vivatoscanini">
							<img
								src="http://www.angelipress.com/images/banners/toscanini.jpg"
								alt="vivatoscanini"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/9" target="_blank" rel="noopener noreferrer"
							title="Manuale">
							<img
								src="http://www.angelipress.com/images/banners/banner_mddfed2.jpg"
								alt="Manuale"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/10" target="_blank" rel="noopener noreferrer"
							title="Nonne">
							<img
								src="http://www.angelipress.com/images/banners/banner_nonneitalia2.jpg"
								alt="Nonne"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
 </div>
</div>
</div>	</div>
        </div>
	</div>
	<div id="footerwrap" class="xtc-bodygutter"><div id="footerwrappad" class="xtc-wrapperpad"><div id="footerpad" class="row-fluid xtc-wrapper"><div class="row-fluid"><div id="footer" class="xtcBootstrapGrid span12 singlecolumn cols-1 column-1"><div class="singlearea"><div class="module title-off  ">
  <div class="modulecontent"> 

 
	<p style="text-align: center;">Numero della registrazione presso il Tribunale della Stampa di Roma: n° 537/2005.&nbsp;Angelipress.com è edita da Superangeli 2 s.r.l.</p> </div>
</div>
</div></div></div></div></div></div>


		
</body>
</html>

