<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="it-it">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="stylesheet" href="http://www.angelipress.com/templates/tribune2/css/bootstrap.min.css" type="text/css" />
<link rel="stylesheet" href="http://www.angelipress.com/templates/tribune2/css/bootstrap-responsive.min.css" type="text/css" />
<base href="http://www.angelipress.com/item/82638-la-cura-dieci-conversazioni-intorno-alla-pandemia-con-marino-sinibaldi" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Onlus, ong, III settore, no profit, donazione, solidarietà, sociale, solidale, disabilità, carceri, handicap, anziani, salute, donne, diritti, pari opportunità, infanzia, sostegno,angelipress, sociale, federalismo solidale, solidarietà, il portale della cultura sociale, angeli press, angelipres, rivista angeli, federalismo, sociale, solidarietà, angeli, Addio, Aiuto, Ambiente Solidale, Angeli Exibition, Anziani, Auguri, Barriere Architettoniche, Buone Notizie, Catholica, Cattive Notizie, Cibo Solidale, Cultura, Diritti e Pari Opportunità,  Diritto al Lavoro,  Disabilità,  Donne, Ebraismo, Emarginazione e Povertà, Filmangelo, Finanzia Etica, Giovani, Giustizie e Carceri, Terzo Settore, Infanzia, Islamismo, La Situazione in Europa, Le Vacanze per Tutti, Librangelo, Lo Sport e il Sociale, Medicina e Salute, Migranti, Minoranze Religiose, Musei Aperti per Tutti, Nomadismo e Cultura, Notizie, Pubblicati su Angeli, Quotidiano Sociale, Razzismo, Regali Solidali, Sessualità diverse, Stop ai Cervelli in Fuga!, Tecnologia e Disabilità, Tossicodipendenza e Alcolismo, Vacanze." />
	<meta property="og:url" content="http://www.angelipress.com/item/82638-la-cura-dieci-conversazioni-intorno-alla-pandemia-con-marino-sinibaldi" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ANGELIPRESS - La cura: Dieci conversazioni intorno alla pandemia, con Marino Sinibaldi" />
	<meta property="og:description" content="Dall&amp;#39;11 luglio 2020 alle 19.00 |&amp;nbsp;La cura: Dieci conversazioni intorno alla pandemia.&amp;nbsp;Con&amp;nbsp;Marino Sinibaldi&amp;nbsp;su Rai Radio 3 La cura&amp;nbsp;è un progetto che nasce, innanzitutto, dal tentativo di elaborare quello che ci è successo e ci sta ancora accadendo, come esseri umani e come..." />
	<meta property="og:image" content="http://www.angelipress.com/media/k2/items/cache/b6e28e3777071a6d47f2bae62d798de2_M.jpg" />
	<meta name="image" content="http://www.angelipress.com/media/k2/items/cache/b6e28e3777071a6d47f2bae62d798de2_M.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="ANGELIPRESS - La cura: Dieci conversazioni intorno alla pandemia, con Marino Sinibaldi" />
	<meta name="twitter:description" content="Dall&amp;#39;11 luglio 2020 alle 19.00 |&amp;nbsp;La cura: Dieci conversazioni intorno alla pandemia.&amp;nbsp;Con&amp;nbsp;Marino Sinibaldi&amp;nbsp;su Rai Radio 3 La cura&amp;nbsp;è un progetto che nasce, innanzitutto, dal..." />
	<meta name="twitter:image" content="http://www.angelipress.com/media/k2/items/cache/b6e28e3777071a6d47f2bae62d798de2_M.jpg" />
	<meta name="twitter:image:alt" content="La cura: Dieci conversazioni intorno alla pandemia, con Marino Sinibaldi" />
	<meta name="description" content="Dall&amp;#39;11 luglio 2020 alle 19.00 |&amp;nbsp;La cura: Dieci conversazioni intorno alla pandemia.&amp;nbsp;Con&amp;nbsp;Marino Sinibaldi&amp;nbsp;su Rai Radio 3 La cu..." />
	<title>ANGELIPRESS - La cura: Dieci conversazioni intorno alla pandemia, con Marino Sinibaldi</title>
	<link href="/item/82638-la-cura-dieci-conversazioni-intorno-alla-pandemia-con-marino-sinibaldi" rel="canonical" />
	<link href="/templates/tribune2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.angelipress.com/component/search/?Itemid=101&amp;id=82638:la-cura-dieci-conversazioni-intorno-alla-pandemia-con-marino-sinibaldi&amp;format=opensearch" rel="search" title="Vai ANGELIPRESS" type="application/opensearchdescription+xml" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/templates/tribune2/css/k2.css?v=2.10.2" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/components/com_jxtcreadinglist/readinglist.css" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap.min.css?13cc91f6276a88e081ca2192f094e5ba" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap-responsive.min.css?13cc91f6276a88e081ca2192f094e5ba" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap-extended.css?13cc91f6276a88e081ca2192f094e5ba" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/templates/tribune2/XTC/css.php?id=22&amp;file=default" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/templates/tribune2/XTC/css.php?id=22&amp;group=typo" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/templates/tribune2/XTC/css.php?id=22&amp;group=grid" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/templates/tribune2/XTC/css.php?id=22&amp;group=style1" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/templates/tribune2/XTC/css.php?id=22&amp;group=css3effects" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/templates/system/css/general.css" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/templates/tribune2/XTC/css.php?id=22&amp;file=template" rel="stylesheet" type="text/css" />
	<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    div.mod_search115 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"6e8c614365caafa519ed25a2dfa5a7ad","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?13cc91f6276a88e081ca2192f094e5ba" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?13cc91f6276a88e081ca2192f094e5ba" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?13cc91f6276a88e081ca2192f094e5ba" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.2&b=20191212&sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?13cc91f6276a88e081ca2192f094e5ba" type="text/javascript"></script>
	<script src="/media/system/js/core.js?13cc91f6276a88e081ca2192f094e5ba" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?13cc91f6276a88e081ca2192f094e5ba" type="text/javascript"></script>
	<script src="http://www.angelipress.com/templates/tribune2/js/xtcMenu.js" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?13cc91f6276a88e081ca2192f094e5ba" type="text/javascript"></script><![endif]-->
	<script type="application/ld+json">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</script>
	<script type="text/javascript">
window.addEvent('load', function(){ xtcMenu(null, 'menu', 150, 50, 'h', new Fx.Transition(Fx.Transitions.Cubic.easeInOut), 60, true, false); });
	</script>

</head>
<body id="bttop" class="frontpage nosticky default">

	<div id="headerwrap" class="xtc-bodygutter">
    <div id="headerpad" class="xtc-wrapperpad">
<div id="header" class="clearfix xtc-wrapper row-fluid header">
             
<div id="topwrap" class="clearfix row-fluid">
     
<div align="center" id="logo" class="span9"> <a class="hideTxt" href="/index.php">ANGELIPRESS</a></div>

           <div id="topright" class="span3">                           
        <div class="search mod_search115">
	<form action="/" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword115" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword115" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Cerca in Angelipress..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="101" />
	</form>
</div>

       </div>
</div>
<div class="menutopwrap">
  
			<div id="menu" class="clearfix hd8  dualfish">
				<div class="module title-on  moleft">
    <h3 class="moduletitle">
    <span class="first_word">Main Menu</span>    </h3>

  <div class="modulecontent"> <ul class="menu dualfish xtcdefaultmenu">
<li class="menu-1 item-101 current active"><a href="/" >AngeliPress</a></li><li class="menu-2 item-158"><a href="/agenzia" >Agenzia</a></li><li class="menu-3 item-159"><a href="/archivio" >Archivio</a></li><li class="menu-4 item-170"><a href="/link" >Link</a></li><li class="menu-5 item-171"><a href="/contatti" >Contatti</a></li></ul>
<div class="mobilebtn">
<select size="1" class="menu dualfish xtcmobilemenu"  onchange="location.href=this.value">
<option value="/" selected="selected">AngeliPress</option><option value="/agenzia" >Agenzia</option><option value="/archivio" >Archivio</option><option value="/link" >Link</option><option value="/contatti" >Contatti</option></select>
    </div>
 </div>
</div>

			</div>
            
            </div>
            
            <div id="menu2" class="clearfix">
				
			</div>

</div></div></div> 



        <div id="region3wrap" class="xtc-bodygutter">
        <div id="region3pad" class="xtc-wrapperpad">
	<div id="region3" class="row-fluid xtc-wrapper r3spacer">
        
        
                       
       
       
	<div class="span7">
        	       	
       	<div id="component" class="r3spacer_top">

<!-- Start K2 Item Layout -->
<span id="startOfPageId82638"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		

	  	  <!-- Item title -->
	  <h2 class="itemTitle">
						
	  	La cura: Dieci conversazioni intorno alla pandemia, con Marino Sinibaldi
	  	
	  </h2>
	  
		

  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
  	<ul>
  		<!-- Item Author -->
		<li style="padding:0 4px 0 0;">
			Scritto da&nbsp;
						<a rel="author" href="/itemlist/user/109679-angelipress">AngeliPress</a>
					</li>
		        <li>
		<!-- Date created -->

			12 Luglio 2020 - 08:18	</li>
			
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">dimensione font</span>
				<a href="#" id="fontDecrease">
					<span>riduci dimensione font</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="riduci dimensione font" />
				</a>
				<a href="#" id="fontIncrease">
					<span>aumenta la dimensione del font</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="aumenta la dimensione del font" />
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/item/82638-la-cura-dieci-conversazioni-intorno-alla-pandemia-con-marino-sinibaldi?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Stampa</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=tribune2&amp;link=7eea3c8dd336732f5067279b0d31049a97c020ce" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Email</span>
				</a>
			</li>
			
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
<div class="itemCTRBlock">
				<!-- Item category -->
		<div class="itemCategory">
			<span>Pubblicato in</span>
			<a href="/itemlist/category/111-cultura">Cultura</a>&nbsp;&nbsp;<span class="spacepipes">|</span>&nbsp;&nbsp;
		</div>
			  		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Vota questo articolo</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating82638" style="width:0%;"></li>
				<li><a href="#" rel="82638" title="1 stella su 5" class="one-star">1</a></li>
				<li><a href="#" rel="82638" title="2 stelle su 5" class="two-stars">2</a></li>
				<li><a href="#" rel="82638" title="3 stelle su 5" class="three-stars">3</a></li>
				<li><a href="#" rel="82638" title="4 stelle su 5" class="four-stars">4</a></li>
				<li><a href="#" rel="82638" title="5 stelle su 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog82638" class="itemRatingLog">(0 Voti)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
		<div style="clear:both;"></div>	
</div>



	
	    <div class="itemLinks">




  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/b6e28e3777071a6d47f2bae62d798de2_XL.jpg" title="Clicca per vedere l'anteprima dell'immagine">
		  		<img src="/media/k2/items/cache/b6e28e3777071a6d47f2bae62d798de2_L.jpg" alt="La cura: Dieci conversazioni intorno alla pandemia, con Marino Sinibaldi" style="width:350px; height:auto;" />
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  	<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		</div>
				
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script type="text/javascript">
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
		</div>
		
				
		<div class="clr"></div>
	</div>
		  	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p><strong>Dall'11 luglio 2020 alle 19.00 |&nbsp;La cura: Dieci conversazioni intorno alla pandemia.&nbsp;Con&nbsp;Marino Sinibaldi&nbsp;su Rai Radio 3</strong></p>
	  </div>
	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<p>La cura&nbsp;è un progetto che nasce, innanzitutto, dal tentativo di elaborare quello che ci è successo e ci sta ancora accadendo, come esseri umani e come italiani. Questi mesi di pandemia - un'epidemia che ha colpito tutto il mondo, ma che in Italia ha avuto una ferocia particolare e che, in alcune zone, ha avuto una letalità altissima e una incidenza profondissima - ci hanno fatto riflettere sulla salute, non solo quella fisica, di questo paese e delle generazioni che lo stanno abitando.&nbsp;La cura&nbsp;nasce dal tentativo di ascoltare voci che ci aiutino a interpretare quello che è accaduto non solo dal punto di vista virologico, medico o epidemiologico, e nemmeno solo dal punto di vista sociale e psicologico. Intrecciando queste diverse competenze, queste diverse sensibilità, forse riusciremo intanto a cominciare a raccontare quello che ci è successo in modo nuovo e utile.</p>
<p>Vorremmo che&nbsp;La cura&nbsp;fosse un programma non solo sulla diagnosi ma, ambiziosamente, sulla terapia: vorremmo che fosse un luogo non solo in cui ascolteremo racconti, narrazioni e interpretazioni di quello che è successo. Ma un luogo in cui affronteremo – e il titolo lo dice in modo esplicito – la sfida che abbiamo ora di fronte. Quella di guarire dai mali che avevamo prima, e che la pandemia ha posto in luce, e naturalmente guarire dai mali che la pandemia ci ha procurato.</p>
<p>La cura&nbsp;ascolterà voci diverse proprio perché non si accontenterà di un'unica lettura: infatti in questi mesi le letture univoche hanno dominato la narrazione, soprattutto quella giornalistica, con le analisi ovviamente di medici, ma anche di politici, di industriali, di economisti.&nbsp;La cura&nbsp;inviterà in ogni puntata ognuna di queste voci che vengono da mondi diversi: da quello della scienza, come&nbsp;Ilaria Capua, a quella che viene dal mondo della filosofia etica, come&nbsp;Sebastiano Maffettone, o della psicoanalisi come&nbsp;Vittorio Lingiardi. Ascolteremo poi voci che vengono da campi spirituali diversi, come la storica valdese&nbsp;Bruna Peyrot&nbsp;o come il poeta e saggista cattolico&nbsp;Marco Guzzi, ma anche un architetto come&nbsp;Stefano Boeri, e ancora potesse, sociologhe e ricercatrici politiche come&nbsp;Giorgia Serughetti. Queste dieci conversazioni metteranno insieme voci differenti per guardare anche oltre, per guardare al dopo, sapendo che&nbsp;non&nbsp;siamo nel dopo, ma siamo nel&nbsp;frattempo,&nbsp;sperando che l'allentamento del morso pandemico non sia reversibile,&nbsp;si può riflettere per prepararsi al dopo, qualunque esso sia, anche se forse qualcuno teme un ritorno della pandemia.</p>
<p>Dieci riflessioni per essere più pronti da molti punti di vista: quello medico e ospedaliero in primo luogo, ma bisogna essere pronti anche da un punto di vista più profondo, del carattere verrebbe da dire, personale e collettivo, dello spirito, dello stato d'animo con cui una società affronta sfide come questa e in qualche modo ne esce trasformata, forse guarita, se da qualcosa dovevamo guarire.&nbsp;La cura&nbsp;nasce con questa ambizione e offrirà inoltre un tessuto musicale del tutto inedito, perché accompagneremo questa interviste con lunghi temi musicali per creare uno spazio di pensiero e di meditazione su quello che in ogni puntata ascolteremo.</p>
<p>Marino Sinibaldi&nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</p>	  </div>
	  	  
		<div class="clr"></div>

	           <!-- Item navigation -->
  <div class="itemNavigation">
  	

				<a class="itemPrevious" href="/item/82628-cinque-pellicole-che-raccontano-le-infinite-variazioni-dell-identita-ebraica">
			&laquo; Cinque pellicole che raccontano le infinite variazioni dell’identità ebraica		</a>
		
		
  </div>
  		

	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

	  
		<div class="clr"></div>
  </div>
  
  
    <!-- Latest items from author -->
	<div class="itemAuthorLatest">
		<h3>Ultimi da AngeliPress</h3>
		<ul>
						<li class="even">
				<a href="/item/82637-lo-stefano-disegni-channell-e-su-youtube">Lo Stefano Disegni Channell è su Youtube</a>
			</li>
						<li class="odd">
				<a href="/item/82636-rete-dei-numeri-pari-i-prossimi-step-da-qui-a-alla-fine-dell-anno">Rete dei Numeri Pari: i prossimi step da qui a alla fine dell'anno</a>
			</li>
						<li class="even">
				<a href="/item/82635-in-onda-fino-al-20-luglio-lo-sport-rai-dedicato-a-torino-citta-del-cinema-2020">In onda fino al 20 luglio lo sport Rai dedicato a Torino Città del Cinema 2020</a>
			</li>
						<li class="odd">
				<a href="/item/82634-covid-19-speranza-grazie-alle-donne-e-agli-uomini-del-nostro-servizio-sanitario-nazionale">Covid-19, Speranza: "Grazie alle donne e agli uomini del nostro Servizio Sanitario Nazionale"</a>
			</li>
						<li class="even">
				<a href="/item/82633-la-prossima-pandemia-di-cui-occuparsi-potrebbe-essere-quella-della-sofferenza-mentale">«La prossima pandemia di cui occuparsi? Potrebbe essere quella della sofferenza mentale»</a>
			</li>
					</ul>
		<div class="clr"></div>
	</div>
		<div class="clr"></div>
			
  
	<div class="clr"></div>

  
  
 

  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/item/82638-la-cura-dieci-conversazioni-intorno-alla-pandemia-con-marino-sinibaldi#startOfPageId82638">
			Torna in alto		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.2) | Learn more about K2 at https://getk2.org -->

</div> 	</div>
      <div id="left" class="span2"><div class="module title-off  ">
  <div class="modulecontent"> 

 
	<p><img src="/images/banners/saint_vincent_banner2013.jpg" alt="saint vincent 2013" /></p> </div>
</div>
<div class="module title-on  vetrina">
    <h3 class="moduletitle">
    <span class="first_word">Vetrina</span>    </h3>

  <div class="modulecontent"> 
<div id="k2ModuleBox113" class="k2ItemsBlock vetrina">
    
        <ul>
                <li class="even">
            <!-- Plugins: BeforeDisplay -->
            
            <!-- K2 Plugins: K2BeforeDisplay -->
            
            
                        <a class="moduleItemTitle" href="/item/82621-continuano-le-repliche-di-o-anche-no-periodo-covid">Continuano le repliche di O Anche No periodo Covid</a>
            
            
            <!-- Plugins: AfterDisplayTitle -->
            
            <!-- K2 Plugins: K2AfterDisplayTitle -->
            
            <!-- Plugins: BeforeDisplayContent -->
            
            <!-- K2 Plugins: K2BeforeDisplayContent -->
            
                        <div class="moduleItemIntrotext">
                                <a class="moduleItemImage" href="/item/82621-continuano-le-repliche-di-o-anche-no-periodo-covid" title="Continua a leggere &quot;Continuano le repliche di O Anche No periodo Covid&quot;">
                    <img src="/media/k2/items/cache/fbcf09f050d81eacbf107950408922b9_S.jpg" alt="Continuano le repliche di O Anche No periodo Covid" />
                </a>
                
                                Venerdì 10 luglio alle ore 00:30&nbsp;circa in onda su Rai 2 la seconda replica di&nbsp;O ANCHE NO                            </div>
            
            
            <div class="clr"></div>

            
            <div class="clr"></div>

            <!-- Plugins: AfterDisplayContent -->
            
            <!-- K2 Plugins: K2AfterDisplayContent -->
            
                        <span class="moduleItemDateCreated">
                Scritto 09 Luglio 2020 - 14:25            </span>
            
                        in <a class="moduleItemCategory" href="/itemlist/category/163-vetrina">Vetrina</a>
            
            
            
            
            
                        <a class="moduleItemReadMore" href="/item/82621-continuano-le-repliche-di-o-anche-no-periodo-covid">
                Leggi tutto...            </a>
            
            <!-- Plugins: AfterDisplay -->
            
            <!-- K2 Plugins: K2AfterDisplay -->
            
            <div class="clr"></div>
        </li>
                <li class="odd lastItem">
            <!-- Plugins: BeforeDisplay -->
            
            <!-- K2 Plugins: K2BeforeDisplay -->
            
            
                        <a class="moduleItemTitle" href="/item/82591-e-morto-il-compositore-ennio-morricone">È morto il compositore Ennio Morricone</a>
            
            
            <!-- Plugins: AfterDisplayTitle -->
            
            <!-- K2 Plugins: K2AfterDisplayTitle -->
            
            <!-- Plugins: BeforeDisplayContent -->
            
            <!-- K2 Plugins: K2BeforeDisplayContent -->
            
                        <div class="moduleItemIntrotext">
                                <a class="moduleItemImage" href="/item/82591-e-morto-il-compositore-ennio-morricone" title="Continua a leggere &quot;&Egrave; morto il compositore Ennio Morricone&quot;">
                    <img src="/media/k2/items/cache/ac71fb98c2984dd04ace8969dc436cf9_S.jpg" alt="&Egrave; morto il compositore Ennio Morricone" />
                </a>
                
                                È morto oggi a Roma, lunedì 6 luglio, il compositore Ennio Morricone. Aveva 91 anni.                            </div>
            
            
            <div class="clr"></div>

            
            <div class="clr"></div>

            <!-- Plugins: AfterDisplayContent -->
            
            <!-- K2 Plugins: K2AfterDisplayContent -->
            
                        <span class="moduleItemDateCreated">
                Scritto 06 Luglio 2020 - 08:23            </span>
            
                        in <a class="moduleItemCategory" href="/itemlist/category/163-vetrina">Vetrina</a>
            
            
            
            
            
                        <a class="moduleItemReadMore" href="/item/82591-e-morto-il-compositore-ennio-morricone">
                Leggi tutto...            </a>
            
            <!-- Plugins: AfterDisplay -->
            
            <!-- K2 Plugins: K2AfterDisplay -->
            
            <div class="clr"></div>
        </li>
                <li class="clearList"></li>
    </ul>
    
    
    </div>
 </div>
</div>
<div class="module title-on  ">
    <h3 class="moduletitle">
    <span class="first_word">Servizio Pubblico</span>    </h3>

  <div class="modulecontent"> 
<div id="k2ModuleBox114" class="k2ItemsBlock">
    
        <ul>
                <li class="even">
            <!-- Plugins: BeforeDisplay -->
            
            <!-- K2 Plugins: K2BeforeDisplay -->
            
            
                        <a class="moduleItemTitle" href="/item/82632-ci-sono-due-categorie-di-persone-quelle-che-aiutano-spontaneamente-e-quelle-che-si-seccano">Ci sono due categorie di persone: quelle che aiutano spontaneamente e quelle che si seccano</a>
            
            
            <!-- Plugins: AfterDisplayTitle -->
            
            <!-- K2 Plugins: K2AfterDisplayTitle -->
            
            <!-- Plugins: BeforeDisplayContent -->
            
            <!-- K2 Plugins: K2BeforeDisplayContent -->
            
                        <div class="moduleItemIntrotext">
                
                                Torna la nostra editorialista,&nbsp;Rebecca Zoe de Luca, collaboratrice di Marie Claire, Elle e Vanity Fair, nonché adolescente che frequenta il quarto ginnasio a Milano. Nuota, scia, va in barca con i genitori, recensisce i libri che legge, ama la scrittura e ama la vita, nonostante sia affetta da Atrofia Muscolare Spinale.                            </div>
            
            
            <div class="clr"></div>

            
            <div class="clr"></div>

            <!-- Plugins: AfterDisplayContent -->
            
            <!-- K2 Plugins: K2AfterDisplayContent -->
            
                        <span class="moduleItemDateCreated">
                Scritto 11 Luglio 2020 - 08:47            </span>
            
                        in <a class="moduleItemCategory" href="/itemlist/category/157-newsletter">Newsletter</a>
            
            
            
            
            
                        <a class="moduleItemReadMore" href="/item/82632-ci-sono-due-categorie-di-persone-quelle-che-aiutano-spontaneamente-e-quelle-che-si-seccano">
                Leggi tutto...            </a>
            
            <!-- Plugins: AfterDisplay -->
            
            <!-- K2 Plugins: K2AfterDisplay -->
            
            <div class="clr"></div>
        </li>
                <li class="odd lastItem">
            <!-- Plugins: BeforeDisplay -->
            
            <!-- K2 Plugins: K2BeforeDisplay -->
            
            
                        <a class="moduleItemTitle" href="/item/82623-doppio-appuntamento-sabato-11-luglio-con-no-profit-e-federalismo-solidale">Doppio appuntamento, sabato 11 luglio, con No Profit e Federalismo Solidale</a>
            
            
            <!-- Plugins: AfterDisplayTitle -->
            
            <!-- K2 Plugins: K2AfterDisplayTitle -->
            
            <!-- Plugins: BeforeDisplayContent -->
            
            <!-- K2 Plugins: K2BeforeDisplayContent -->
            
                        <div class="moduleItemIntrotext">
                                <a class="moduleItemImage" href="/item/82623-doppio-appuntamento-sabato-11-luglio-con-no-profit-e-federalismo-solidale" title="Continua a leggere &quot;Doppio appuntamento, sabato 11 luglio, con No Profit e Federalismo Solidale&quot;">
                    <img src="/media/k2/items/cache/689f11e711115c0ebb0f5778f5f7c13b_S.jpg" alt="Doppio appuntamento, sabato 11 luglio, con No Profit e Federalismo Solidale" />
                </a>
                
                                Doppio appuntamento, sabato 11 luglio, con No Profit e con La Sfida del Federalismo Solidale                            </div>
            
            
            <div class="clr"></div>

            
            <div class="clr"></div>

            <!-- Plugins: AfterDisplayContent -->
            
            <!-- K2 Plugins: K2AfterDisplayContent -->
            
                        <span class="moduleItemDateCreated">
                Scritto 09 Luglio 2020 - 14:30            </span>
            
                        in <a class="moduleItemCategory" href="/itemlist/category/157-newsletter">Newsletter</a>
            
            
            
            
            
                        <a class="moduleItemReadMore" href="/item/82623-doppio-appuntamento-sabato-11-luglio-con-no-profit-e-federalismo-solidale">
                Leggi tutto...            </a>
            
            <!-- Plugins: AfterDisplay -->
            
            <!-- K2 Plugins: K2AfterDisplay -->
            
            <div class="clr"></div>
        </li>
                <li class="clearList"></li>
    </ul>
    
    
    </div>
 </div>
</div>
</div>	 <div id="right" class="span3"><div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/1" target="_blank" rel="noopener noreferrer"
							title="federalismosolidale">
							<img
								src="http://www.angelipress.com/images/banners/fvgfvg.png"
								alt="federalismosolidale"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/6" target="_blank" rel="noopener noreferrer"
							title="No Profit">
							<img
								src="http://www.angelipress.com/images/banners/no_profit.jpg"
								alt="No Profit"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/14" target="_blank" rel="noopener noreferrer"
							title="O Anche No">
							<img
								src="http://www.angelipress.com/images/oancheno.jpg"
								alt="O Anche No"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">


</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/17" target="_blank" rel="noopener noreferrer"
							title="Insieme Con">
							<img
								src="http://www.angelipress.com/images/insieme_con.jpeg"
								alt="Insieme Con"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">


</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/13" target="_blank" rel="noopener noreferrer"
							title="Dialoghi a Spoleto">
							<img
								src="http://www.angelipress.com/images/banners/LOGO_DIALOGHI3.jpg"
								alt="Dialoghi a Spoleto"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/2" target="_blank" rel="noopener noreferrer"
							title="vivatoscanini">
							<img
								src="http://www.angelipress.com/images/banners/toscanini.jpg"
								alt="vivatoscanini"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/9" target="_blank" rel="noopener noreferrer"
							title="Manuale">
							<img
								src="http://www.angelipress.com/images/banners/banner_mddfed2.jpg"
								alt="Manuale"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/10" target="_blank" rel="noopener noreferrer"
							title="Nonne">
							<img
								src="http://www.angelipress.com/images/banners/banner_nonneitalia2.jpg"
								alt="Nonne"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
 </div>
</div>
</div>	</div>
        </div>
	</div>
	<div id="footerwrap" class="xtc-bodygutter"><div id="footerwrappad" class="xtc-wrapperpad"><div id="footerpad" class="row-fluid xtc-wrapper"><div class="row-fluid"><div id="footer" class="xtcBootstrapGrid span12 singlecolumn cols-1 column-1"><div class="singlearea"><div class="module title-off  ">
  <div class="modulecontent"> 

 
	<p style="text-align: center;">Numero della registrazione presso il Tribunale della Stampa di Roma: n° 537/2005.&nbsp;Angelipress.com è edita da Superangeli 2 s.r.l.</p> </div>
</div>
</div></div></div></div></div></div>


		
</body>
</html>

