<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="it-it">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="stylesheet" href="http://www.angelipress.com/templates/tribune2/css/bootstrap.min.css" type="text/css" />
<link rel="stylesheet" href="http://www.angelipress.com/templates/tribune2/css/bootstrap-responsive.min.css" type="text/css" />
<base href="http://www.angelipress.com/item/82774-lazio-sociale-disabilita-e-soggiorni-estivi-innovativi" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Onlus, ong, III settore, no profit, donazione, solidarietà, sociale, solidale, disabilità, carceri, handicap, anziani, salute, donne, diritti, pari opportunità, infanzia, sostegno,angelipress, sociale, federalismo solidale, solidarietà, il portale della cultura sociale, angeli press, angelipres, rivista angeli, federalismo, sociale, solidarietà, angeli, Addio, Aiuto, Ambiente Solidale, Angeli Exibition, Anziani, Auguri, Barriere Architettoniche, Buone Notizie, Catholica, Cattive Notizie, Cibo Solidale, Cultura, Diritti e Pari Opportunità,  Diritto al Lavoro,  Disabilità,  Donne, Ebraismo, Emarginazione e Povertà, Filmangelo, Finanzia Etica, Giovani, Giustizie e Carceri, Terzo Settore, Infanzia, Islamismo, La Situazione in Europa, Le Vacanze per Tutti, Librangelo, Lo Sport e il Sociale, Medicina e Salute, Migranti, Minoranze Religiose, Musei Aperti per Tutti, Nomadismo e Cultura, Notizie, Pubblicati su Angeli, Quotidiano Sociale, Razzismo, Regali Solidali, Sessualità diverse, Stop ai Cervelli in Fuga!, Tecnologia e Disabilità, Tossicodipendenza e Alcolismo, Vacanze." />
	<meta property="og:url" content="http://www.angelipress.com/item/82774-lazio-sociale-disabilita-e-soggiorni-estivi-innovativi" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ANGELIPRESS - Lazio, sociale, disabilità e soggiorni estivi innovativi" />
	<meta property="og:description" content="Danese (Forum Terzo Settore Lazio): grazie ad assessore regionale Troncarelli per fondi a innovativi soggiorni estivi per disabili adulti e operatori “Il Forum Terzo Settore&amp;nbsp;del Lazio esprime grande soddisfazione per il rinnovato impegno della Regione Lazio in favore delle persone particolarmen..." />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="ANGELIPRESS - Lazio, sociale, disabilità e soggiorni estivi innovativi" />
	<meta name="twitter:description" content="Danese (Forum Terzo Settore Lazio): grazie ad assessore regionale Troncarelli per fondi a innovativi soggiorni estivi per disabili adulti e operatori “Il Forum Terzo Settore&amp;nbsp;del Lazio esprime gra..." />
	<meta name="description" content="Danese (Forum Terzo Settore Lazio): grazie ad assessore regionale Troncarelli per fondi a innovativi soggiorni estivi per disabili adulti e operatori..." />
	<title>ANGELIPRESS - Lazio, sociale, disabilità e soggiorni estivi innovativi</title>
	<link href="/item/82774-lazio-sociale-disabilita-e-soggiorni-estivi-innovativi" rel="canonical" />
	<link href="/templates/tribune2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.angelipress.com/component/search/?Itemid=101&amp;id=82774:lazio-sociale-disabilita-e-soggiorni-estivi-innovativi&amp;format=opensearch" rel="search" title="Vai ANGELIPRESS" type="application/opensearchdescription+xml" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/templates/tribune2/css/k2.css?v=2.10.2" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/components/com_jxtcreadinglist/readinglist.css" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap.min.css?13cc91f6276a88e081ca2192f094e5ba" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap-responsive.min.css?13cc91f6276a88e081ca2192f094e5ba" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap-extended.css?13cc91f6276a88e081ca2192f094e5ba" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/templates/tribune2/XTC/css.php?id=22&amp;file=default" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/templates/tribune2/XTC/css.php?id=22&amp;group=typo" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/templates/tribune2/XTC/css.php?id=22&amp;group=grid" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/templates/tribune2/XTC/css.php?id=22&amp;group=style1" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/templates/tribune2/XTC/css.php?id=22&amp;group=css3effects" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/templates/system/css/general.css" rel="stylesheet" type="text/css" />
	<link href="http://www.angelipress.com/templates/tribune2/XTC/css.php?id=22&amp;file=template" rel="stylesheet" type="text/css" />
	<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    div.mod_search115 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"216eca6cc32abd0cab04b3426338bd6d","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?13cc91f6276a88e081ca2192f094e5ba" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?13cc91f6276a88e081ca2192f094e5ba" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?13cc91f6276a88e081ca2192f094e5ba" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.2&b=20191212&sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?13cc91f6276a88e081ca2192f094e5ba" type="text/javascript"></script>
	<script src="/media/system/js/core.js?13cc91f6276a88e081ca2192f094e5ba" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?13cc91f6276a88e081ca2192f094e5ba" type="text/javascript"></script>
	<script src="http://www.angelipress.com/templates/tribune2/js/xtcMenu.js" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?13cc91f6276a88e081ca2192f094e5ba" type="text/javascript"></script><![endif]-->
	<script type="application/ld+json">

                {
                    "@context": "https://schema.org",
                    "@type": "Article",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "http://www.angelipress.com/item/82774-lazio-sociale-disabilita-e-soggiorni-estivi-innovativi"
                    },
                    "url": "http://www.angelipress.com/item/82774-lazio-sociale-disabilita-e-soggiorni-estivi-innovativi",
                    "headline": "ANGELIPRESS - Lazio, sociale, disabilità e soggiorni estivi innovativi",
                    "datePublished": "2020-08-02 07:01:43",
                    "dateModified": "2020-08-02 07:01:43",
                    "author": {
                        "@type": "Person",
                        "name": "AngeliPress",
                        "url": "http://www.angelipress.com/itemlist/user/109679-angelipress"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "ANGELIPRESS",
                        "url": "http://www.angelipress.com/",
                        "logo": {
                            "@type": "ImageObject",
                            "name": "ANGELIPRESS",
                            "width": "",
                            "height": "",
                            "url": "http://www.angelipress.com/"
                        }
                    },
                    "articleSection": "http://www.angelipress.com/itemlist/category/127-terzo-settore",
                    "keywords": "Onlus, ong, III settore, no profit, donazione, solidarietà, sociale, solidale, disabilità, carceri, handicap, anziani, salute, donne, diritti, pari opportunità, infanzia, sostegno,angelipress, sociale, federalismo solidale, solidarietà, il portale della cultura sociale, angeli press, angelipres, rivista angeli, federalismo, sociale, solidarietà, angeli, Addio, Aiuto, Ambiente Solidale, Angeli Exibition, Anziani, Auguri, Barriere Architettoniche, Buone Notizie, Catholica, Cattive Notizie, Cibo Solidale, Cultura, Diritti e Pari Opportunità,  Diritto al Lavoro,  Disabilità,  Donne, Ebraismo, Emarginazione e Povertà, Filmangelo, Finanzia Etica, Giovani, Giustizie e Carceri, Terzo Settore, Infanzia, Islamismo, La Situazione in Europa, Le Vacanze per Tutti, Librangelo, Lo Sport e il Sociale, Medicina e Salute, Migranti, Minoranze Religiose, Musei Aperti per Tutti, Nomadismo e Cultura, Notizie, Pubblicati su Angeli, Quotidiano Sociale, Razzismo, Regali Solidali, Sessualità diverse, Stop ai Cervelli in Fuga!, Tecnologia e Disabilità, Tossicodipendenza e Alcolismo, Vacanze.",
                    "description": "Danese (Forum Terzo Settore Lazio): grazie ad assessore regionale Troncarelli per fondi a innovativi soggiorni estivi per disabili adulti e operatori",
                    "articleBody": "Danese (Forum Terzo Settore Lazio): grazie ad assessore regionale Troncarelli per fondi a innovativi soggiorni estivi per disabili adulti e operatori “Il Forum Terzo Settore del Lazio esprime grande soddisfazione per il rinnovato impegno della Regione Lazio in favore delle persone particolarmente fragili, segnatamente le persone disabili adulte, e ringrazia l’Assessore alle Politiche sociali e Welfare, Alessandra Troncarelli, per il suo forte impegno e sensibilità. Infatti, anche attraverso il lavoro intenso e incessante, specie in questo periodo di crisi causato dalla pandemia del Covid-19, della ‘Cabina di regia’ istituita dalla Regione Lazio con il Forum Terzo Settore Lazio e le sue reti e le altre parti sociali, l’Assessore ha reperito somme davvero significative per i Centri estivi per disabili adulti”. Cosi si esprime la portavoce del Forum Terzo Settore del Lazio, Francesca Danese, che aggiunge: “Dopo le richieste di una più ampia attenzione e sostegno concreto alle persone con disabilità, la Regione Lazio ha così individuato 7 milioni di euro provenienti da fondi europei, coprendo il costo vivo di questi ‘Pacchetti vacanza’ per la prima volta destinati - una reale innovazione - a persone adulte con disabilità ed anche agli operatori sociali che le accompagneranno, e che saranno finalmente in un numero adeguato in rapporto ai loro assistiti. Questo, attraverso un apposito Bando, a cui potranno partecipare le organizzazioni di Terzo Settore, che organizzeranno i soggiorni fissati in almeno sette giorni e notti. Grazie ancora alla Assessore Troncarelli, che con questa azione permetterà a tanti nostri concittadini adulti portatori di handicap e alle loro famiglie un reale sostegno ed una maggiore interazione ed integrazione nella nostra comunità regionale e nazionale”, conclude la portavoce del Forum Terzo Settore del Lazio, Danese."
                }
                
	</script>
	<script type="text/javascript">
window.addEvent('load', function(){ xtcMenu(null, 'menu', 150, 50, 'h', new Fx.Transition(Fx.Transitions.Cubic.easeInOut), 60, true, false); });
	</script>

</head>
<body id="bttop" class="frontpage nosticky default">

	<div id="headerwrap" class="xtc-bodygutter">
    <div id="headerpad" class="xtc-wrapperpad">
<div id="header" class="clearfix xtc-wrapper row-fluid header">
             
<div id="topwrap" class="clearfix row-fluid">
     
<div align="center" id="logo" class="span9"> <a class="hideTxt" href="/index.php">ANGELIPRESS</a></div>

           <div id="topright" class="span3">                           
        <div class="search mod_search115">
	<form action="/" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword115" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword115" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Cerca in Angelipress..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="101" />
	</form>
</div>

       </div>
</div>
<div class="menutopwrap">
  
			<div id="menu" class="clearfix hd8  dualfish">
				<div class="module title-on  moleft">
    <h3 class="moduletitle">
    <span class="first_word">Main Menu</span>    </h3>

  <div class="modulecontent"> <ul class="menu dualfish xtcdefaultmenu">
<li class="menu-1 item-101 current active"><a href="/" >AngeliPress</a></li><li class="menu-2 item-158"><a href="/agenzia" >Agenzia</a></li><li class="menu-3 item-159"><a href="/archivio" >Archivio</a></li><li class="menu-4 item-170"><a href="/link" >Link</a></li><li class="menu-5 item-171"><a href="/contatti" >Contatti</a></li></ul>
<div class="mobilebtn">
<select size="1" class="menu dualfish xtcmobilemenu"  onchange="location.href=this.value">
<option value="/" selected="selected">AngeliPress</option><option value="/agenzia" >Agenzia</option><option value="/archivio" >Archivio</option><option value="/link" >Link</option><option value="/contatti" >Contatti</option></select>
    </div>
 </div>
</div>

			</div>
            
            </div>
            
            <div id="menu2" class="clearfix">
				
			</div>

</div></div></div> 



        <div id="region3wrap" class="xtc-bodygutter">
        <div id="region3pad" class="xtc-wrapperpad">
	<div id="region3" class="row-fluid xtc-wrapper r3spacer">
        
        
                       
       
       
	<div class="span7">
        	       	
       	<div id="component" class="r3spacer_top">

<!-- Start K2 Item Layout -->
<span id="startOfPageId82774"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		

	  	  <!-- Item title -->
	  <h2 class="itemTitle">
						
	  	Lazio, sociale, disabilità e soggiorni estivi innovativi
	  	
	  </h2>
	  
		

  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
  	<ul>
  		<!-- Item Author -->
		<li style="padding:0 4px 0 0;">
			Scritto da&nbsp;
						<a rel="author" href="/itemlist/user/109679-angelipress">AngeliPress</a>
					</li>
		        <li>
		<!-- Date created -->

			02 Agosto 2020 - 09:01	</li>
			
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">dimensione font</span>
				<a href="#" id="fontDecrease">
					<span>riduci dimensione font</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="riduci dimensione font" />
				</a>
				<a href="#" id="fontIncrease">
					<span>aumenta la dimensione del font</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="aumenta la dimensione del font" />
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/item/82774-lazio-sociale-disabilita-e-soggiorni-estivi-innovativi?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Stampa</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=tribune2&amp;link=58e478920a30d49b4c66c92f5fe756966ba8736d" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Email</span>
				</a>
			</li>
			
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
<div class="itemCTRBlock">
				<!-- Item category -->
		<div class="itemCategory">
			<span>Pubblicato in</span>
			<a href="/itemlist/category/127-terzo-settore">Terzo settore</a>&nbsp;&nbsp;<span class="spacepipes">|</span>&nbsp;&nbsp;
		</div>
			  		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Vota questo articolo</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating82774" style="width:0%;"></li>
				<li><a href="#" rel="82774" title="1 stella su 5" class="one-star">1</a></li>
				<li><a href="#" rel="82774" title="2 stelle su 5" class="two-stars">2</a></li>
				<li><a href="#" rel="82774" title="3 stelle su 5" class="three-stars">3</a></li>
				<li><a href="#" rel="82774" title="4 stelle su 5" class="four-stars">4</a></li>
				<li><a href="#" rel="82774" title="5 stelle su 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog82774" class="itemRatingLog">(0 Voti)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
		<div style="clear:both;"></div>	
</div>



	
	    <div class="itemLinks">




  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		</div>
				
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script type="text/javascript">
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
		</div>
		
				
		<div class="clr"></div>
	</div>
		  	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p><strong>Danese (Forum Terzo Settore Lazio): grazie ad assessore regionale Troncarelli per fondi a innovativi soggiorni estivi per disabili adulti e operatori</strong></p>
	  </div>
	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<p>“Il Forum Terzo Settore&nbsp;del Lazio esprime grande soddisfazione per il rinnovato impegno della Regione Lazio in favore delle persone particolarmente fragili, segnatamente le persone disabili adulte, e ringrazia l’Assessore alle Politiche sociali e Welfare, Alessandra Troncarelli, per il suo forte impegno e sensibilità.</p>
<p>Infatti, anche attraverso il lavoro intenso e incessante, specie in questo periodo di crisi causato dalla pandemia del Covid-19, della ‘Cabina di regia’ istituita dalla Regione Lazio con il Forum Terzo Settore Lazio e le sue reti e le altre parti sociali, l’Assessore ha reperito somme davvero significative per i Centri estivi per disabili adulti”.&nbsp;Cosi si esprime la portavoce del Forum Terzo Settore&nbsp;del Lazio, Francesca Danese, che aggiunge:</p>
<p>“Dopo le richieste di una più ampia attenzione e sostegno concreto alle persone con disabilità, la Regione Lazio ha così individuato 7 milioni di euro provenienti da fondi europei, coprendo il costo vivo di questi ‘Pacchetti vacanza’ per la prima volta destinati - una reale innovazione - a persone adulte con disabilità ed anche agli operatori sociali che le accompagneranno, e che saranno finalmente in un numero adeguato in rapporto ai loro assistiti. Questo, attraverso un apposito Bando, a cui potranno partecipare le organizzazioni di Terzo Settore, che organizzeranno i soggiorni fissati in almeno sette giorni e notti.</p>
<p>Grazie ancora alla Assessore Troncarelli, che con questa azione permetterà a tanti nostri concittadini adulti portatori di handicap e alle loro famiglie un reale sostegno ed una maggiore interazione ed integrazione nella nostra comunità regionale e nazionale”,&nbsp;conclude la portavoce del Forum Terzo Settore&nbsp;del Lazio, Danese.</p>	  </div>
	  	  
		<div class="clr"></div>

	           <!-- Item navigation -->
  <div class="itemNavigation">
  	

				<a class="itemPrevious" href="/item/82740-digitalizzazione-e-mille-nuovi-volontari-le-attivita-di-vol-to-nel-periodo-di-emergenza">
			&laquo; Digitalizzazione e mille nuovi volontari: le attività di Vol.To nel periodo di emergenza		</a>
		
		
  </div>
  		

	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

	  
		<div class="clr"></div>
  </div>
  
  
    <!-- Latest items from author -->
	<div class="itemAuthorLatest">
		<h3>Ultimi da AngeliPress</h3>
		<ul>
						<li class="even">
				<a href="/item/82779-leo-gullotta-fu-vittima-di-pregiudizi-sul-lavoro">Leo Gullotta fu vittima di pregiudizi sul lavoro</a>
			</li>
						<li class="odd">
				<a href="/item/82778-iacopo-melio-nel-mirino-degli-haters">Iacopo Melio nel mirino degli haters</a>
			</li>
						<li class="even">
				<a href="/item/82777-coronavirus-mattarella-e-il-monito-sulla-mascherina-liberta-non-e-far-ammalare-gli-altri">Coronavirus, Mattarella e il monito sulla mascherina: “Libertà non è far ammalare gli altri”</a>
			</li>
						<li class="odd">
				<a href="/item/82776-social-film-production-con-il-sud">Social Film Production Con il Sud</a>
			</li>
						<li class="even">
				<a href="/item/82775-il-viale-dei-giusti-alla-farnesina">Il viale dei giusti alla Farnesina</a>
			</li>
					</ul>
		<div class="clr"></div>
	</div>
		<div class="clr"></div>
			
  
	<div class="clr"></div>

  
  
 

  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/item/82774-lazio-sociale-disabilita-e-soggiorni-estivi-innovativi#startOfPageId82774">
			Torna in alto		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.2) | Learn more about K2 at https://getk2.org -->

</div> 	</div>
      <div id="left" class="span2"><div class="module title-off  ">
  <div class="modulecontent"> 

 
	<p><img src="/images/banners/saint_vincent_banner2013.jpg" alt="saint vincent 2013" /></p> </div>
</div>
<div class="module title-on  vetrina">
    <h3 class="moduletitle">
    <span class="first_word">Vetrina</span>    </h3>

  <div class="modulecontent"> 
<div id="k2ModuleBox113" class="k2ItemsBlock vetrina">
    
        <ul>
                <li class="even">
            <!-- Plugins: BeforeDisplay -->
            
            <!-- K2 Plugins: K2BeforeDisplay -->
            
            
                        <a class="moduleItemTitle" href="/item/82773-venerdi-notte-alle-00-30-circa-su-raidue-la-quinta-replica-di-o-anche-no-versione-covid">Venerdi notte alle 00.30 circa su Raidue la quinta replica di "O Anche No" versione Covid</a>
            
            
            <!-- Plugins: AfterDisplayTitle -->
            
            <!-- K2 Plugins: K2AfterDisplayTitle -->
            
            <!-- Plugins: BeforeDisplayContent -->
            
            <!-- K2 Plugins: K2BeforeDisplayContent -->
            
                        <div class="moduleItemIntrotext">
                                <a class="moduleItemImage" href="/item/82773-venerdi-notte-alle-00-30-circa-su-raidue-la-quinta-replica-di-o-anche-no-versione-covid" title="Continua a leggere &quot;Venerdi notte alle 00.30 circa su Raidue la quinta replica di &quot;O Anche No&quot; versione Covid&quot;">
                    <img src="/media/k2/items/cache/c119ab2979e3aa78aba805dc1a6d9389_S.jpg" alt="Venerdi notte alle 00.30 circa su Raidue la quinta replica di &quot;O Anche No&quot; versione Covid" />
                </a>
                
                                Venerdi 31 luglio intorno alle 00.30 su RAI2&nbsp;la quinta replica di “O anche no”- versione covid, il docureality dedicato al sociale e alla solidarietà.                            </div>
            
            
            <div class="clr"></div>

            
            <div class="clr"></div>

            <!-- Plugins: AfterDisplayContent -->
            
            <!-- K2 Plugins: K2AfterDisplayContent -->
            
                        <span class="moduleItemDateCreated">
                Scritto 31 Luglio 2020 - 16:11            </span>
            
                        in <a class="moduleItemCategory" href="/itemlist/category/163-vetrina">Vetrina</a>
            
            
            
            
            
                        <a class="moduleItemReadMore" href="/item/82773-venerdi-notte-alle-00-30-circa-su-raidue-la-quinta-replica-di-o-anche-no-versione-covid">
                Leggi tutto...            </a>
            
            <!-- Plugins: AfterDisplay -->
            
            <!-- K2 Plugins: K2AfterDisplay -->
            
            <div class="clr"></div>
        </li>
                <li class="odd lastItem">
            <!-- Plugins: BeforeDisplay -->
            
            <!-- K2 Plugins: K2BeforeDisplay -->
            
            
                        <a class="moduleItemTitle" href="/item/82744-questa-sera-paola-severini-melograni-a-tg3-linea-notte">Paola Severini Melograni a TG3 Linea Notte</a>
            
            
            <!-- Plugins: AfterDisplayTitle -->
            
            <!-- K2 Plugins: K2AfterDisplayTitle -->
            
            <!-- Plugins: BeforeDisplayContent -->
            
            <!-- K2 Plugins: K2BeforeDisplayContent -->
            
                        <div class="moduleItemIntrotext">
                                <a class="moduleItemImage" href="/item/82744-questa-sera-paola-severini-melograni-a-tg3-linea-notte" title="Continua a leggere &quot;Paola Severini Melograni a TG3 Linea Notte&quot;">
                    <img src="/media/k2/items/cache/a348ef489a94bfe0009565af5ff1067f_S.jpg" alt="Paola Severini Melograni a TG3 Linea Notte" />
                </a>
                
                                Il direttore di Angelipress Paola Severini Melograni è stata ospite del TG3 Linea Notte                            </div>
            
            
            <div class="clr"></div>

            
            <div class="clr"></div>

            <!-- Plugins: AfterDisplayContent -->
            
            <!-- K2 Plugins: K2AfterDisplayContent -->
            
                        <span class="moduleItemDateCreated">
                Scritto 27 Luglio 2020 - 18:50            </span>
            
                        in <a class="moduleItemCategory" href="/itemlist/category/163-vetrina">Vetrina</a>
            
            
            
            
            
                        <a class="moduleItemReadMore" href="/item/82744-questa-sera-paola-severini-melograni-a-tg3-linea-notte">
                Leggi tutto...            </a>
            
            <!-- Plugins: AfterDisplay -->
            
            <!-- K2 Plugins: K2AfterDisplay -->
            
            <div class="clr"></div>
        </li>
                <li class="clearList"></li>
    </ul>
    
    
    </div>
 </div>
</div>
<div class="module title-on  ">
    <h3 class="moduletitle">
    <span class="first_word">Servizio Pubblico</span>    </h3>

  <div class="modulecontent"> 
<div id="k2ModuleBox114" class="k2ItemsBlock">
    
        <ul>
                <li class="even">
            <!-- Plugins: BeforeDisplay -->
            
            <!-- K2 Plugins: K2BeforeDisplay -->
            
            
                        <a class="moduleItemTitle" href="/item/82722-doppio-appuntamento-sabato-18-luglio-con-no-profit-e-federalismo-solidale">L'ultimo appuntamento con il Federalismo Solidale</a>
            
            
            <!-- Plugins: AfterDisplayTitle -->
            
            <!-- K2 Plugins: K2AfterDisplayTitle -->
            
            <!-- Plugins: BeforeDisplayContent -->
            
            <!-- K2 Plugins: K2BeforeDisplayContent -->
            
                        <div class="moduleItemIntrotext">
                                <a class="moduleItemImage" href="/item/82722-doppio-appuntamento-sabato-18-luglio-con-no-profit-e-federalismo-solidale" title="Continua a leggere &quot;L&#039;ultimo appuntamento con il Federalismo Solidale&quot;">
                    <img src="/media/k2/items/cache/6ae7051c768c768cfda9229d50a6d787_S.jpg" alt="L&#039;ultimo appuntamento con il Federalismo Solidale" />
                </a>
                
                                “Ora basta con il digitale, non può sostituire la vera formazione universitaria”.&nbsp;Venerdì 24 luglio ore 20.30 Radio 1 Rai Gr Parlamento &nbsp;                            </div>
            
            
            <div class="clr"></div>

            
            <div class="clr"></div>

            <!-- Plugins: AfterDisplayContent -->
            
            <!-- K2 Plugins: K2AfterDisplayContent -->
            
                        <span class="moduleItemDateCreated">
                Scritto 24 Luglio 2020 - 14:51            </span>
            
                        in <a class="moduleItemCategory" href="/itemlist/category/157-newsletter">Newsletter</a>
            
            
            
            
            
                        <a class="moduleItemReadMore" href="/item/82722-doppio-appuntamento-sabato-18-luglio-con-no-profit-e-federalismo-solidale">
                Leggi tutto...            </a>
            
            <!-- Plugins: AfterDisplay -->
            
            <!-- K2 Plugins: K2AfterDisplay -->
            
            <div class="clr"></div>
        </li>
                <li class="odd lastItem">
            <!-- Plugins: BeforeDisplay -->
            
            <!-- K2 Plugins: K2BeforeDisplay -->
            
            
                        <a class="moduleItemTitle" href="/item/82682-doppio-appuntamento-sabato-18-luglio-con-no-profit-e-federalismo-solidale">Doppio appuntamento, sabato 18 luglio, con No Profit e Federalismo Solidale</a>
            
            
            <!-- Plugins: AfterDisplayTitle -->
            
            <!-- K2 Plugins: K2AfterDisplayTitle -->
            
            <!-- Plugins: BeforeDisplayContent -->
            
            <!-- K2 Plugins: K2BeforeDisplayContent -->
            
                        <div class="moduleItemIntrotext">
                                <a class="moduleItemImage" href="/item/82682-doppio-appuntamento-sabato-18-luglio-con-no-profit-e-federalismo-solidale" title="Continua a leggere &quot;Doppio appuntamento, sabato 18 luglio, con No Profit e Federalismo Solidale&quot;">
                    <img src="/media/k2/items/cache/b1a67a1eead294a5cf195952eff9d9f4_S.jpg" alt="Doppio appuntamento, sabato 18 luglio, con No Profit e Federalismo Solidale" />
                </a>
                
                                Doppio appuntamento, sabato 18 luglio, con No Profit e con La Sfida del Federalismo Solidale                            </div>
            
            
            <div class="clr"></div>

            
            <div class="clr"></div>

            <!-- Plugins: AfterDisplayContent -->
            
            <!-- K2 Plugins: K2AfterDisplayContent -->
            
                        <span class="moduleItemDateCreated">
                Scritto 18 Luglio 2020 - 07:27            </span>
            
                        in <a class="moduleItemCategory" href="/itemlist/category/157-newsletter">Newsletter</a>
            
            
            
            
            
                        <a class="moduleItemReadMore" href="/item/82682-doppio-appuntamento-sabato-18-luglio-con-no-profit-e-federalismo-solidale">
                Leggi tutto...            </a>
            
            <!-- Plugins: AfterDisplay -->
            
            <!-- K2 Plugins: K2AfterDisplay -->
            
            <div class="clr"></div>
        </li>
                <li class="clearList"></li>
    </ul>
    
    
    </div>
 </div>
</div>
</div>	 <div id="right" class="span3"><div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/1" target="_blank" rel="noopener noreferrer"
							title="federalismosolidale">
							<img
								src="http://www.angelipress.com/images/banners/fvgfvg.png"
								alt="federalismosolidale"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/6" target="_blank" rel="noopener noreferrer"
							title="No Profit">
							<img
								src="http://www.angelipress.com/images/banners/no_profit.jpg"
								alt="No Profit"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/14" target="_blank" rel="noopener noreferrer"
							title="O Anche No">
							<img
								src="http://www.angelipress.com/images/oancheno.jpg"
								alt="O Anche No"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">


</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/17" target="_blank" rel="noopener noreferrer"
							title="Insieme Con">
							<img
								src="http://www.angelipress.com/images/insieme_con.jpeg"
								alt="Insieme Con"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">


</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/13" target="_blank" rel="noopener noreferrer"
							title="Dialoghi a Spoleto">
							<img
								src="http://www.angelipress.com/images/banners/LOGO_DIALOGHI3.jpg"
								alt="Dialoghi a Spoleto"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/2" target="_blank" rel="noopener noreferrer"
							title="vivatoscanini">
							<img
								src="http://www.angelipress.com/images/banners/toscanini.jpg"
								alt="vivatoscanini"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/9" target="_blank" rel="noopener noreferrer"
							title="Manuale">
							<img
								src="http://www.angelipress.com/images/banners/banner_mddfed2.jpg"
								alt="Manuale"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/10" target="_blank" rel="noopener noreferrer"
							title="Nonne">
							<img
								src="http://www.angelipress.com/images/banners/banner_nonneitalia2.jpg"
								alt="Nonne"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
 </div>
</div>
</div>	</div>
        </div>
	</div>
	<div id="footerwrap" class="xtc-bodygutter"><div id="footerwrappad" class="xtc-wrapperpad"><div id="footerpad" class="row-fluid xtc-wrapper"><div class="row-fluid"><div id="footer" class="xtcBootstrapGrid span12 singlecolumn cols-1 column-1"><div class="singlearea"><div class="module title-off  ">
  <div class="modulecontent"> 

 
	<p style="text-align: center;">Numero della registrazione presso il Tribunale della Stampa di Roma: n° 537/2005.&nbsp;Angelipress.com è edita da Superangeli 2 s.r.l.</p> </div>
</div>
</div></div></div></div></div></div>


		
</body>
</html>

